<!DOCTYPE html><html lang="es-MX" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="facebook-domain-verification" content="qul79en0lj9pz5mhz0bwb991phtntk" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://itcomunicacion.com.mx/xmlrpc.php" /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <meta name='robots' content='max-image-preview:large' /><title>Cisco CDA cumple 5 años - Canales TI</title><meta name="description" content=" "/><meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><link rel="canonical" href="https://itcomunicacion.com.mx/cisco-cda-cumple-5-anos/" /><meta property="og:locale" content="es_MX"><meta property="og:type" content="article"><meta property="og:title" content="Cisco CDA cumple 5 años - Canales TI"><meta property="og:description" content=" "><meta property="og:url" content="https://itcomunicacion.com.mx/cisco-cda-cumple-5-anos/"><meta property="og:site_name" content="Canales TI"><meta property="article:tag" content="cisco"><meta property="article:section" content="Infraestructura"><meta property="og:updated_time" content="2021-11-05T16:27:32-06:00"><meta property="og:image" content="https://itcomunicacion.com.mx/wp-content/uploads/2021/11/CisConDe.jpg"><meta property="og:image:secure_url" content="https://itcomunicacion.com.mx/wp-content/uploads/2021/11/CisConDe.jpg"><meta property="og:image:width" content="800"><meta property="og:image:height" content="533"><meta property="og:image:alt" content="Cisco CDA cumple 5 años"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Cisco CDA cumple 5 años - Canales TI"><meta name="twitter:description" content=" "><meta name="twitter:image" content="https://itcomunicacion.com.mx/wp-content/uploads/2021/11/CisConDe.jpg"> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"BlogPosting","headline":"Cisco CDA cumple 5 a\u00f1os - Canales TI","description":"\u00a0","datePublished":"2021-11-05T16:27:30-06:00","dateModified":"2021-11-05T16:27:32-06:00","publisher":{"@type":"Organization","name":"Canales TI","logo":{"@type":"ImageObject","url":false}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/itcomunicacion.com.mx\/cisco-cda-cumple-5-anos\/"},"author":{"@type":"Person","name":"Editorial"},"image":{"@type":"ImageObject","url":"https:\/\/itcomunicacion.com.mx\/wp-content\/uploads\/2021\/11\/CisConDe.jpg","width":800,"height":533}}]}</script> <link rel='dns-prefetch' href='//js.hs-scripts.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Canales TI &raquo; Feed" href="https://itcomunicacion.com.mx/feed/" /><link rel="alternate" type="application/rss+xml" title="Canales TI &raquo; RSS de los comentarios" href="https://itcomunicacion.com.mx/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Canales TI &raquo; Cisco CDA cumple 5 años RSS de los comentarios" href="https://itcomunicacion.com.mx/cisco-cda-cumple-5-anos/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/itcomunicacion.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?__rtime=1636170134"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://itcomunicacion.com.mx/wp-includes/css/dist/block-library/style.min.css?__rtime=1636170134' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://itcomunicacion.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?__rtime=1636170134' type='text/css' media='all' /><link rel='stylesheet' id='wpemfb-lightbox-css'  href='https://itcomunicacion.com.mx/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css?__rtime=1636170134' type='text/css' media='all' /><link rel='stylesheet' id='wpos-slick-style-css'  href='https://itcomunicacion.com.mx/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?__rtime=1636170134' type='text/css' media='all' /><link rel='stylesheet' id='wppsac-public-style-css'  href='https://itcomunicacion.com.mx/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?__rtime=1636170134' type='text/css' media='all' /><link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;__rtime=1636170134' type='text/css' media='all' /><link rel='stylesheet' id='colormag_style-css'  href='https://itcomunicacion.com.mx/wp-content/themes/colormag/style.css?__rtime=1636170134' type='text/css' media='all' /><link rel='stylesheet' id='colormag-fontawesome-css'  href='https://itcomunicacion.com.mx/wp-content/themes/colormag/fontawesome/css/font-awesome.css?__rtime=1636170134' type='text/css' media='all' /><link rel='stylesheet' id='dflip-icons-style-css'  href='https://itcomunicacion.com.mx/wp-content/plugins/dflip/assets/css/themify-icons.css?__rtime=1636170134' type='text/css' media='all' /><link rel='stylesheet' id='dflip-style-css'  href='https://itcomunicacion.com.mx/wp-content/plugins/dflip/assets/css/dflip.css?__rtime=1636170134' type='text/css' media='all' /> <script type='text/javascript' data-cfasync="false" src='https://itcomunicacion.com.mx/wp-includes/js/jquery/jquery.min.js?__rtime=1636170134' id='jquery-core-js'></script> <script type='text/javascript' src='https://itcomunicacion.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?__rtime=1636170134' id='jquery-migrate-js'></script> <script type='text/javascript' id='wpemfb-fbjs-js-extra'>var WEF = {"local":"es_LA","version":"v6.0","fb_id":""};</script> <!--[if lte IE 8]> <script type='text/javascript' src='https://itcomunicacion.com.mx/wp-content/themes/colormag/js/html5shiv.min.js?__rtime=1636170134' id='html5-js'></script> <![endif]--><meta property="og:image" content="https://itcomunicacion.com.mx/wp-content/uploads/2021/11/CisConDe.jpg" /><meta property="og:image:secure_url" content="https://itcomunicacion.com.mx/wp-content/uploads/2021/11/CisConDe.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="533" /><meta property="og:image:alt" content="CisConDe" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="  CDA -Country Digital Acceleration- es un programa global de inversión impulsado por Cisco a nivel corporativo cuya misión es apoyar en la aceleración digital de los países.  Ahora más que nunca, la pandemia mostró cómo ninguna organización o país puede quedarse fuera de la digitalización.   CDA es una estrategia de inversión pro bono..." /><meta property="og:type" content="article" /><meta property="og:locale" content="es_MX" /><meta property="og:site_name" content="Canales TI" /><meta property="og:title" content="Cisco CDA cumple 5 años" /><meta property="og:url" content="https://itcomunicacion.com.mx/cisco-cda-cumple-5-anos/" /><meta property="og:updated_time" content="2021-11-05T16:27:32-06:00" /><meta property="article:tag" content="cisco" /><meta property="article:published_time" content="2021-11-05T22:27:30+00:00" /><meta property="article:modified_time" content="2021-11-05T22:27:32+00:00" /><meta property="article:author" content="https://itcomunicacion.com.mx/author/lian/" /><meta property="article:section" content="Infraestructura" /><meta property="article:section" content="México" /><meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:title" content="Cisco CDA cumple 5 años" /><meta property="twitter:description" content="  CDA -Country Digital Acceleration- es un programa global de inversión impulsado por Cisco a nivel corporativo cuya misión es apoyar en la aceleración digital de los países.  Ahora más que nunca, la pandemia mostró cómo ninguna organización o país puede quedarse fuera de la digitalización.   CDA..." /><meta property="twitter:url" content="https://itcomunicacion.com.mx/cisco-cda-cumple-5-anos/" /><meta property="twitter:image" content="https://itcomunicacion.com.mx/wp-content/uploads/2021/11/CisConDe.jpg" /><meta property="profile:username" content="Editorial" /><link rel="https://api.w.org/" href="https://itcomunicacion.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://itcomunicacion.com.mx/wp-json/wp/v2/posts/31821" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://itcomunicacion.com.mx/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://itcomunicacion.com.mx/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.1" /><link rel='shortlink' href='https://itcomunicacion.com.mx/?p=31821' /><link rel="alternate" type="application/json+oembed" href="https://itcomunicacion.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fitcomunicacion.com.mx%2Fcisco-cda-cumple-5-anos%2F" /><link rel="alternate" type="text/xml+oembed" href="https://itcomunicacion.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fitcomunicacion.com.mx%2Fcisco-cda-cumple-5-anos%2F&#038;format=xml" />  <script type="text/javascript">var _hsq = _hsq || [];
				_hsq.push(["setContentType", "blog-post"]);</script>  <script>(function() {
					var hbspt = window.hbspt = window.hbspt || {};
					hbspt.forms = hbspt.forms || {};
					hbspt._wpFormsQueue = [];
					hbspt.enqueueForm = function(formDef) {
						if (hbspt.forms && hbspt.forms.create) {
							hbspt.forms.create(formDef);
						} else {
							hbspt._wpFormsQueue.push(formDef);
						}
					}
					if (!window.hbspt.forms.create) {
						Object.defineProperty(window.hbspt.forms, 'create', {
							configurable: true,
							get: function() {
								return hbspt._wpCreateForm;
							},
							set: function(value) {
								hbspt._wpCreateForm = value;
								while (hbspt._wpFormsQueue.length) {
									var formDef = hbspt._wpFormsQueue.shift();
									if (!document.currentScript) {
										var formScriptId = 'leadin-forms-v2-js';
										hubspot.utils.currentScript = document.getElementById(formScriptId);
									}
									hbspt._wpCreateForm.call(hbspt.forms, formDef);
								}
							},
						});
					}
				})();</script> <script type="text/javascript">var ajaxurl = 'https://itcomunicacion.com.mx/wp-admin/admin-ajax.php';</script> <script data-cfasync="false">var dFlipLocation = "https://itcomunicacion.com.mx/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Ver Miniaturas","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Anterior","nextPage":"Siguiente","toggleFullscreen":"Ver en Pantalla Completa","zoomIn":"Acercar","zoomOut":"Alejar","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Compartir"},"mainControls":"altPrev,pageNumber,altNext,thumbnail,zoomIn,zoomOut,fullScreen,share","hideControls":"outline,download,pageMode,startPage,endPage,sound, more","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"100%","duration":"800","soundEnable":"true","enableDownload":"true","webgl":"false","hard":"cover","maxTextureSize":"1600","zoomRatio":"1.5","singlePageMode":"0"};</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><style type="text/css" id="custom-background-css">body.custom-background { background-color: #ffffff; background-image: url("https://itcomunicacion.com.mx/wp-content/uploads/2016/10/bg-canale.png"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }</style><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <!--noptimize--><script type='text/javascript' src='https://itcomunicacion.com.mx/wp-content/plugins/wp-spamshield/js/jscripts.php'></script><!--/noptimize--></head><body data-rsssl=1 class="post-template-default single single-post postid-31821 single-format-standard custom-background wp-custom-logo  wpb-js-composer js-comp-ver-6.7.0 vc_responsive"><div id="page" class="hfeed site"><header id="masthead" class="site-header clearfix"><div id="header-text-nav-container" class="clearfix"><div class="news-bar"><div class="inner-wrap clearfix"><div class="date-in-header"> viernes, noviembre 5, 2021</div><div class="social-links clearfix"><ul><li><a href="https://www.facebook.com/CanalesTIMx/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/canalesTI" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/canales_ti/" target="_blank" class="customize-unpreviewable"><i class="fa fa-instagram"></i></a></li><li><a href="https://vm.tiktok.com/ZM8kG56AB/" target="_blank" class="customize-unpreviewable"><i class="fa fa-tiktok"></i></a></li><li><a href="https://www.linkedin.com/company/canalesti/" target="_blank" class="customize-unpreviewable"><i class="fa fa-linkedin"></i></a></li></ul></div></div></div><div class="inner-wrap"><div id="header-text-nav-wrap" class="clearfix"><div id="header-left-section"><div id="header-logo-image"> <a href="https://itcomunicacion.com.mx/" class="custom-logo-link" rel="home"><img width="350" height="79" src="https://itcomunicacion.com.mx/wp-content/uploads/2019/04/LogoCanales-4.png" class="custom-logo" alt="Canales TI" srcset="https://itcomunicacion.com.mx/wp-content/uploads/2019/04/LogoCanales-4.png 350w, https://itcomunicacion.com.mx/wp-content/uploads/2019/04/LogoCanales-4-300x68.png 300w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div id="header-text" class="screen-reader-text"><h3 id="site-title"> <a href="https://itcomunicacion.com.mx/" title="Canales TI" rel="home">Canales TI</a></h3><p id="site-description">Campañas de comunicación y mercadotecnia.</p></div></div><div id="header-right-section"><div id="header-right-sidebar" class="clearfix"><aside id="text-30" class="widget widget_text clearfix"><div class="textwidget"> <script type="text/javascript" src="https://adfarm.mediaplex.com/ad/js/12271-227972-59830-0?mpt=[CACHEBUSTER]&mpvc="></script> <noscript> <a target="_blank" href="http://adfarm.mediaplex.com/ad/nc/12271-227972-59830-0?mpt=[CACHEBUSTER]" rel="noopener"> <img src="https://adfarm.mediaplex.com/ad/nb/12271-227972-59830-0?mpt=[CACHEBUSTER]"
alt="Click Here" border="0"> </a> </noscript></div></aside><aside id="text-31" class="widget widget_text clearfix"><div class="textwidget"><div class="enviar_suscripcion"><a href="../formulario-de-suscripcion/"> Suscríbete al NEWSLETTER</a></div></div></aside><aside id="colormag_728x90_advertisement_widget-14" class="widget widget_728x90_advertisement clearfix"><div class="advertisement_728x90"><div class="advertisement-content"><a href="https://itcomunicacion.com.mx/hpe-msa-generacion-6-es-la-respuesta-a-una-operacion-critica-en-entornos-hibridos-2/" class="single_ad_728x90" target="_blank" rel="nofollow"> <img src="https://itcomunicacion.com.mx/wp-content/uploads/2021/10/promo728x90-Canales-TI-1.gif" width="728" height="90"> </a></div></div></aside><aside id="colormag_728x90_advertisement_widget-15" class="widget widget_728x90_advertisement clearfix"><div class="advertisement_728x90"><div class="advertisement-title"><h3 class="widget-title">nube</h3></div><div class="advertisement-content"><a href="https://itcomunicacion.com.mx/hpe-msa-generacion-6-es-la-respuesta-a-una-operacion-critica-en-entornos-hibridos-2/" class="single_ad_728x90" target="_blank" rel="nofollow"> <img src="https://itcomunicacion.com.mx/wp-content/uploads/2021/10/promo728x90-Canales-TI.gif" width="728" height="90"> </a></div></div></aside><aside id="colormag_728x90_advertisement_widget-16" class="widget widget_728x90_advertisement clearfix"><div class="advertisement_728x90"><div class="advertisement-title"><h3 class="widget-title">soluciones</h3></div><div class="advertisement-content"><a href="https://ctonline.mx/" class="single_ad_728x90" target="_blank" rel="nofollow"> <img src="https://itcomunicacion.com.mx/wp-content/uploads/2021/10/bannerCT_728x90_c-1.gif" width="728" height="90"> </a></div></div></aside><aside id="colormag_728x90_advertisement_widget-17" class="widget widget_728x90_advertisement clearfix"><div class="advertisement_728x90"><div class="advertisement-title"><h3 class="widget-title">Infraestructura</h3></div><div class="advertisement-content"><a href="https://www.onboardpartnerprogram.com/es/" class="single_ad_728x90" target="_blank" rel="nofollow"> <img src="https://itcomunicacion.com.mx/wp-content/uploads/2021/10/Banner-728x90_7.gif" width="728" height="90"> </a></div></div></aside><aside id="colormag_728x90_advertisement_widget-18" class="widget widget_728x90_advertisement clearfix"><div class="advertisement_728x90"><div class="advertisement-title"><h3 class="widget-title">Seguridad</h3></div><div class="advertisement-content"><a href="https://eaton-lanpq.com/dx-lan/" class="single_ad_728x90" target="_blank" rel="nofollow"> <img src="https://itcomunicacion.com.mx/wp-content/uploads/2021/10/CanalesIT_EatonDX__728x90px.jpg" width="728" height="90"> </a></div></div></aside><aside id="colormag_728x90_advertisement_widget-19" class="widget widget_728x90_advertisement clearfix"><div class="advertisement_728x90"><div class="advertisement-title"><h3 class="widget-title">Movilidad</h3></div><div class="advertisement-content"><a href="https://mx.ingrammicro.com/site/cms?page=2021/IM/IM-211012" class="single_ad_728x90" target="_blank" rel="nofollow"> <img src="https://itcomunicacion.com.mx/wp-content/uploads/2021/10/728x90.jpg" width="728" height="90"> </a></div></div></aside></div></div></div></div><nav id="site-navigation" class="main-navigation clearfix" role="navigation"><div class="inner-wrap clearfix"><div class="home-icon"> <a href="https://itcomunicacion.com.mx/" title="Canales TI"><i class="fa fa-home"></i></a></div><h4 class="menu-toggle"></h4><div class="menu-primary-container"><ul id="menu-principal" class="menu"><li id="menu-item-2465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2465"><a href="https://itcomunicacion.com.mx/quienes-somos/">¿Quiénes somos?</a></li><li id="menu-item-2480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2480"><a href="https://itcomunicacion.com.mx/comunidades/">Comunidades</a><ul class="sub-menu"><li id="menu-item-17725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17725"><a href="https://itcomunicacion.com.mx/nube/">Nube</a></li><li id="menu-item-17737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17737"><a href="https://itcomunicacion.com.mx/soluciones/">Soluciones</a></li><li id="menu-item-17736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17736"><a href="https://itcomunicacion.com.mx/infraestructura/">Infraestructura</a></li><li id="menu-item-17735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17735"><a href="https://itcomunicacion.com.mx/seguridad/">Seguridad</a></li><li id="menu-item-17734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17734"><a href="https://itcomunicacion.com.mx/movilidad/">Movilidad</a></li></ul></li><li id="menu-item-2466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2466"><a href="https://itcomunicacion.com.mx/nuestros-servicios/">Servicios</a><ul class="sub-menu"><li id="menu-item-2467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2467"><a href="https://itcomunicacion.com.mx/nuestros-servicios/canalesti/">CanalesTI</a></li><li id="menu-item-2469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2469"><a href="https://itcomunicacion.com.mx/nuestros-servicios/telemarketing/">Marketing digital</a></li></ul></li><li id="menu-item-6759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6759"><a href="https://itcomunicacion.com.mx/revista/">Revista</a></li><li id="menu-item-6765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6765"><a href="https://itcomunicacion.com.mx/category/bizdig/">BizDig</a></li><li id="menu-item-6609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6609"><a href="https://itcomunicacion.com.mx/category/historia/">Vida Digital</a></li><li id="menu-item-2474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2474"><a href="https://itcomunicacion.com.mx/libros/">Libros</a></li><li id="menu-item-2473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2473"><a href="https://itcomunicacion.com.mx/contactenos/">CONTÁCTENOS</a></li></ul></div> <i class="fa fa-search search-top"></i><div class="search-form-top"><form action="https://itcomunicacion.com.mx/" class="search-form searchform clearfix" method="get"><div class="search-wrap"> <input type="text" placeholder="Search" class="s field" name="s"> <button class="search-icon" type="submit"></button></div></form></div></div></nav></div></header><div id="main" class="clearfix"><div class="inner-wrap clearfix"><div id="primary"><div id="content" class="clearfix"><article id="post-31821" class="post-31821 post type-post status-publish format-standard has-post-thumbnail hentry category-infraestructura category-mexico tag-cisco"><div class="featured-image"> <img width="800" height="445" src="https://itcomunicacion.com.mx/wp-content/uploads/2021/11/CisConDe-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" loading="lazy" /></div><div class="article-content clearfix"><div class="above-entry-meta"><span class="cat-links"><a href="https://itcomunicacion.com.mx/category/infraestructura/"  rel="category tag">Infraestructura</a>&nbsp;<a href="https://itcomunicacion.com.mx/category/mexico/"  rel="category tag">México</a>&nbsp;</span></div><header class="entry-header"><h1 class="entry-title"> Cisco CDA cumple 5 años</h1></header><div class="below-entry-meta"> <span class="posted-on"><a href="https://itcomunicacion.com.mx/cisco-cda-cumple-5-anos/" title="4:27 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-11-05T16:27:30-06:00">5 noviembre, 2021</time><time class="updated" datetime="2021-11-05T16:27:32-06:00">5 noviembre, 2021</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://itcomunicacion.com.mx/author/lian/" title="Editorial">Editorial</a></span></span> <span class="comments"><a href="https://itcomunicacion.com.mx/cisco-cda-cumple-5-anos/#respond"><i class="fa fa-comment"></i> 0 Comments</a></span> <span class="tag-links"><i class="fa fa-tags"></i><a href="https://itcomunicacion.com.mx/tag/cisco/" rel="tag">cisco</a></span></div><div class="entry-content clearfix"><div id="fb-root"></div><p> </p><p>CDA -Country Digital Acceleration- es un programa global de inversión impulsado por Cisco a nivel corporativo cuya misión es apoyar en la aceleración digital de los países.  Ahora más que nunca, la pandemia mostró cómo ninguna organización o país puede quedarse fuera de la digitalización.</p><p> </p><p>CDA es una estrategia de inversión pro bono que la compañía desarrolló para que a través de la digitalización haya un impacto positivo en la población y por lo tanto su inclusión. De esta forma se establecen compromiso de largo plazo con instituciones del sector público, como sector privado y academia. </p><p> </p><p>Actualmente, más de 40 países forman parte de este programa que, a la fecha, acumula cerca de 1,000 proyectos globales desde su creación en 2016. Hay que destacar que CDA surge como una iniciativa experimental cuyas inversiones semilla han dado frutos excepcionales hasta el punto de convertirlo en el programa de inclusión más emblemático de la compañía.</p><p> </p><p>México fue uno de los primeros países donde CDA se instrumentó y por lo tanto fue el primer país del continente americano.</p><p> </p><p>México fue el primer país de América en ingresar en Cisco CDA y se encuentra cerca de confirmar su proyecto número 100. Es importante destacar que el 60% de estas iniciativas se han desarrollado en el sector público y el 40% restante en proyectos para el sector privado y la academia. Estas iniciativas contemplan ámbitos de trabajo muy diversos, tales como telemedicina, desarrollo urbano sustentable, gobierno digital y educación hibrida. En México, CDA cuenta con dos rondas de inversión iniciadas en 2016 y entra ahora en una tercera fase con una visión renovada marcada por la experiencia acumulada de los últimos 5 años. Esta nueva visión se enfoca en identificar proyectos que promuevan la competitividad nacional y crecimiento económico; trabajen en pro de la resiliencia y transformación del gobierno y fundamentalmente aboguen por la inclusión y desarrollo de habilidades digitales.  Un fugaz recorrido por los proyectos más representativos dará cuenta de la relevancia que CDA tiene para la agenda digital de nuestro país.</p><p> </p><p>Algunos de los proyectos desarrollados a través de CDA incluyen:</p><p> </p><p>En Sector Público</p><p> </p><p>Tribunal Superior de Justicia de la Ciudad de México:  A través de la digitalización de procesos para administración de justica con transparencia y eficacia operativa beneficiamos a 10 millones de mexicanos.</p><p>Subestaciones eléctricas inteligentes: Desarrollo de tecnología inteligente para identificar fallos en la distribución del recurso energético, impactando potencialmente en el 10% de la energía.</p><p>Desarrollo urbano sustentable: Implementación de Polos Digitales que contribuyen con la recuperación del espacio urbano, y habilitan tecnología y conectividad segura a más de 250 mil habitantes en el Estado de Quintana Roo y Nayarit.</p><p> </p><p>Sector Académico</p><p> </p><p>Desarrollo y adopción de modelo híbrido en la UNAM: Beneficiando a 350,000 estudiantes y más de 70,000 profesores y académicos de esta casa de estudios.</p><p>Cisco Networking Academy:  Nuestro principal programa de Responsabilidad Social Corporativa y presente en más de 500 instituciones educativas. A través de CDA, Cisco Networking Academy ha ofrecido becas a instructores, donado laboratorios, organizado hackatones, desarrollado programas de empleabilidad y reconversión de empleo, entre otras actividades</p><p>IPADE C-Level Program: Construcción de una comunidad de mas de 300 empresarios mexicanos que continúan con el desarrollo de conocimiento y la formación académica en el mundo de los negocios, basados en un modelo de educación híbrida.</p><p> </p><p> </p><p>Sector Privado</p><p> </p><p>IoT HUB: A través de CDA se desarrollan apoyos para empresas del Sector Metalúrgico, Logístico y Manufactura. Se han implementado algunas iniciativas que han permitido automatizar y digitalizar procesos a fin de hacerlos más eficientes, seguros, y resilientes. Cisco CDA impulsa a las empresas a lograr una rápida adopción de las tecnologías 4.0 y las ayudar a recuperar sus niveles de crecimiento con grandes ventajas competitivas.             </p><p>Actualmente, a nivel mundial se cuenta con más de 700 millones de aplicativos que están corriendo sobre sistemas de cómputo de frontera e IoT, para el próximo año, se estima que la cantidad de dispositivos IoT rebase los 14 Billones a nivel global, y que el tráfico relacionado con aplicaciones de realidad aumentada y realidad virtual se incremente por un factor de 12.</p><p>Telemedicina: CDA ha contribuido en la consolidación de modelos de telemedicina que acerquen al paciente con el especialista y que eleven la calidad del tratamiento médico a distancia, reduciendo costos. Esto, tanto en instituciones del sector privado como Médica Sur, como en el sector público en el IMSS</p><p> </p><p>Para poder apoyar la implementación de CDA, sin duda alguna nuestros partners participantes han sido clave, son quienes trabajan de la mano con nuestros beneficiarios. Este ecosistema de socios estratégicos que le dan forma, estructura y fortaleza a cada uno de los proyectos no sería posible sin ellos. En la actualidad a través de 23 partners de Cisco se escala y desarrolla replicabilidad en las iniciativas.</p><p> </p><p>Cuando Cisco se estableció en México en 1993, hizo el compromiso de establecer una relación con el país a largo plazo y este compromiso lo mantenemos y lo seguiremos reforzando. Para nosotros la digitalización impulsa el crecimiento económico y mejora el bienestar de la población con un foco paralelo en inclusión digital, desarrollo de habilidades e innovación y a través de programas como CDA podremos seguir trabajando con este propósito.</p></div></div></article></div><ul class="default-wp-page clearfix"><li class="previous"><a href="https://itcomunicacion.com.mx/costos-y-beneficios-de-los-cables-de-fibra-optica/" rel="prev"><span class="meta-nav">&larr;</span> Costos y beneficios de los cables de fibra óptica</a></li><li class="next"><a href="https://itcomunicacion.com.mx/aruba-agrega-switches-apilables-de-alto-rendimiento/" rel="next">Aruba agrega switches apilables de alto rendimiento <span class="meta-nav">&rarr;</span></a></li></ul><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cisco-cda-cumple-5-anos/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://itcomunicacion.com.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='31821' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p> <noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript> <noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript></form></div></div></div><div id="secondary"><aside id="text-25" class="widget widget_text clearfix"><h3 class="widget-title"><span>Facebook</span></h3><div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/CanalesTIMx/" data-width="376" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/CanalesTIMx/"><a href="https://www.facebook.com/CanalesTIMx/">Canalesti</a></blockquote></div></div><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></div></aside><aside id="text-24" class="widget widget_text clearfix"><h3 class="widget-title"><span>Twitter</span></h3><div class="textwidget"><a class="twitter-timeline" 
href="https://twitter.com/canalesTI" 
data-widget-id="636659264455487488" 
height="300">Tweets by @canalesTI </a> <script>!function(d,s,id){
	var js,fjs=d.getElementsByTagName(s)[0],
	p=/^http:/.test(d.location)?'http':'https';

	if(!d.getElementById(id)){
		js=d.createElement(s);
		js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
		fjs.parentNode.insertBefore(js,fjs);
	}
}(document,"script","twitter-wjs");</script> </div></aside></div></div></div><footer id="colophon" class="clearfix"><div class="footer-widgets-wrapper"><div class="inner-wrap"><div class="footer-widgets-area clearfix"><div class="tg-footer-main-widget"><div class="tg-first-footer-widget"><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="https://itcomunicacion.com.mx/almacenamiento-perfecto-para-las-pymes-de-hoy/" target="_back" rel="noopener"><article class="banner2"> <img src="https://itcomunicacion.com.mx/wp-content/uploads/2021/10/BANNER1_530X180-1.jpg
 " alt="Banner Publicitario"></article></a></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Nube</span></h3><div class="textwidget custom-html-widget"><a href="https://www.facebook.com/CanalesTIMx/" target="_back" rel="noopener"><article class="banner2"> <img src="https://itcomunicacion.com.mx/wp-content/uploads/2020/01/CafeFB.jpg
 " alt="Banner Publicitario"></article></a></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Soluciones</span></h3><div class="textwidget custom-html-widget"><a href="https://www.facebook.com/CanalesTIMx/" target="_back" rel="noopener"><article class="banner2"> <img src="https://itcomunicacion.com.mx/wp-content/uploads/2020/01/CafeFB.jpg
 " alt="Banner Publicitario"></article></a></div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Infraestructura</span></h3><div class="textwidget custom-html-widget"><a href="https://www.facebook.com/CanalesTIMx/" target="_back" rel="noopener"><article class="banner2"> <img src="https://itcomunicacion.com.mx/wp-content/uploads/2020/01/CafeFB.jpg
 " alt="Banner Publicitario"></article></a></div></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Seguridad</span></h3><div class="textwidget custom-html-widget"><a href="https://www.facebook.com/CanalesTIMx/" target="_back" rel="noopener"><article class="banner2"> <img src="https://itcomunicacion.com.mx/wp-content/uploads/2020/01/CafeFB.jpg
 " alt="Banner Publicitario"></article></a></div></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Movilidad</span></h3><div class="textwidget custom-html-widget"><a href="https://www.facebook.com/CanalesTIMx/" target="_back" rel="noopener"><article class="banner2"> <img src="https://itcomunicacion.com.mx/wp-content/uploads/2020/01/CafeFB.jpg
 " alt="Banner Publicitario"></article></a></div></aside></div></div><div class="tg-footer-other-widgets"><div class="tg-second-footer-widget"><aside id="text-10" class="widget widget_text clearfix"><div class="textwidget"><b> Canales TI <br> Ciudad de México 03100 </b><br><br> <b>Dirección:</b> <br> Tel y Whatsapp: +52 01 55 3707 5426<br> &#x64;i&#x72;&#101;c&#x63;&#105;o&#x6e;&#64;&#x69;&#x74;c&#x6f;&#109;u&#x6e;i&#x63;&#x61;c&#x69;&#111;n&#x2e;co&#x6d;.&#x6d;&#120; <br><br> <b>Ventas y atención a clientes</b> <br> Tel y Whatsapp: +52 01 55 3707 5672 <br> ve&#x6e;&#x74;&#x61;s&#64;&#105;&#x74;&#x63;om&#117;&#x6e;&#x69;ca&#99;&#x69;&#x6f;&#x6e;.c&#x6f;&#x6d;&#x2e;mx <br></div></aside></div><div class="tg-third-footer-widget"><aside id="text-11" class="widget widget_text clearfix"><div class="textwidget"> <b>Contenidos:</b> <br> Tel y Whatsapp: +52 01 55 3707 5655
Tel y Whatsapp: +52 01 55 1800 5310
Tel y Whatsapp: +52 01 55 3707 5426 <br> &#x63;&#x6f;&#x6e;&#x74;&#x65;&#x6e;&#x69;&#x64;&#x6f;&#x73;&#x40;&#x69;&#x74;&#x63;&#111;&#109;&#117;&#110;&#105;&#99;acion.com.mx <br> <br> <b>Administración</b><br> Tel y Whatsapp: +52 01 55 3707 5672 <br> a&#100;&#x6d;&#x69;n&#105;&#x73;&#x74;r&#97;&#x63;&#x69;o&#110;&#x40;&#x69;t&#99;&#x6f;&#x6d;u&#110;&#x69;&#x63;a&#99;&#x69;&#x6f;n&#46;&#x63;&#x6f;m&#46;&#x6d;&#x78; <br><br></div></aside></div><div class="tg-fourth-footer-widget"></div></div></div></div></div><div class="footer-socket-wrapper clearfix"><div class="inner-wrap"><div class="tg-footer-main-widget Copyright"><div class="tg-first-footer-widget"><p class="copyright">Copyright © 2016 Canales TI. Todos los derechos reservados.Desarrollado por <a href="http://www.liandigital.com/">Lían Digital</a>.</p><p class="privacidad"><a href="../aviso-de-privacidad/">Aviso de Privacidad.</a></p></div></div><div class="tg-footer-other-widgets Copyright"><div class="tg-fourth-footer-widget"><div class="social-links clearfix"><ul><li><a href="https://www.facebook.com/CanalesTIMx/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/canalesTI" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/canales_ti/" target="_blank" class="customize-unpreviewable"><i class="fa fa-instagram"></i></a></li><li><a href="https://vm.tiktok.com/ZM8kG56AB/" target="_blank" class="customize-unpreviewable"><i class="fa fa-tiktok"></i></a></li><li><a href="https://www.linkedin.com/company/canalesti/" target="_blank" class="customize-unpreviewable"><i class="fa fa-linkedin"></i></a></li></ul></div></div></div></div></div></div></footer> <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a></div><div class="icon-bar"> <a href="https://www.facebook.com/CanalesTIMx/" class="facebook" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/canalesTI" class="twitter" target="_blank"> <i class="fa fa-twitter"></i></a> <a href="https://www.instagram.com/canales_ti/" class="instagram" target="_blank" class="customize-unpreviewable"><i class="fa fa-instagram"></i></a></li> <a href="https://vm.tiktok.com/ZM8kG56AB/" class="tiktok" target="_blank" class="customize-unpreviewable"><i class="fa fa-tiktok"></i></a></li> <a href="https://www.linkedin.com/company/canalesti/" class="linkedin" target="_blank" class="customize-unpreviewable"><i class="fa fa-linkedin"></i></a></li></div><div style="width:100%;text-align:center; font-size:11px; clear:both"><a target="_blank" title="Insert PHP Snippet Wordpress Plugin" href="http://xyzscripts.com/wordpress-plugins/insert-php-code-snippet/">PHP Code Snippets</a> Powered By : <a target="_blank" title="PHP Scripts & Wordpress Plugins" href="http://www.xyzscripts.com" >XYZScripts.com</a></div> <!--noptimize--><script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='360a924c303da7162758215475a2e4ab';
hf4V='d0633402a5c369ec199d323eaedb022a';
cm4S="form[action='https://itcomunicacion.com.mx/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script><!--/noptimize--> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"api":{"root":"https:\/\/itcomunicacion.com.mx\/wp-json\/","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript' id='leadin-script-loader-js-js-extra'>var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"8.4.260"};</script> <script type='text/javascript' src='https://js.hs-scripts.com/5208744.js?integration=WordPress&#038;__rtime=1636170134' async defer id='hs-script-loader'></script> <script type='text/javascript' data-cfasync="false" src='https://itcomunicacion.com.mx/wp-content/cache/autoptimize/js/autoptimize_single_ef80791651f268e6ffbf62fcc3ebce70.js?__rtime=1636170134' id='dflip-script-js'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lc3PN8cAAAAAGM0KvK6kbcNDMdIDyGqig95zX84&#038;__rtime=1636170134' id='google-recaptcha-js'></script> <script type='text/javascript' id='wpcf7-recaptcha-js-extra'>var wpcf7_recaptcha = {"sitekey":"6Lc3PN8cAAAAAGM0KvK6kbcNDMdIDyGqig95zX84","actions":{"homepage":"homepage","contactform":"contactform"}};</script> <script type='text/javascript' src='https://itcomunicacion.com.mx/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js?__rtime=1636170134' id='wpss-jscripts-ftr-js'></script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-81117765-1', 'auto');
  ga('send', 'pageview');</script> <script type="text/javascript">jQuery(".enlace_clic").on("click", function(){
    	var id = jQuery(this).attr("id")
    	ga('send', 'event', id, 'clic', 'enlace');
    })</script> <script type="text/javascript">jQuery(".category-revista").closest('.inner-wrap').find('.navigation').hide();</script>    <script type="text/javascript">//console.log ("holaaaaaaaaaaaaa");
    var num_comunidad = 31821;
    //console.log (num_comunidad);
    document.getElementById('colormag_728x90_advertisement_widget-15').style.display = "none";
    if (num_comunidad == "17699") {
    	document.getElementById('colormag_728x90_advertisement_widget-15').style.display = "block";
    	document.getElementById('colormag_728x90_advertisement_widget-14').style.display = "none";
      document.getElementById('custom_html-3').style.display = "block";
      document.getElementById('custom_html-2').style.display = "none";
    }
    else if (num_comunidad == "17726") {
    	document.getElementById('colormag_728x90_advertisement_widget-16').style.display = "block";
    	document.getElementById('colormag_728x90_advertisement_widget-14').style.display = "none";
      document.getElementById('custom_html-4').style.display = "block";
      document.getElementById('custom_html-2').style.display = "none";
    }
    else if (num_comunidad == "17728") {
    	document.getElementById('colormag_728x90_advertisement_widget-17').style.display = "block";
    	document.getElementById('colormag_728x90_advertisement_widget-14').style.display = "none";
      document.getElementById('custom_html-5').style.display = "block";
      document.getElementById('custom_html-2').style.display = "none";
    }
    else if (num_comunidad == "17730") {
    	document.getElementById('colormag_728x90_advertisement_widget-18').style.display = "block";
    	document.getElementById('colormag_728x90_advertisement_widget-14').style.display = "none";
      document.getElementById('custom_html-6').style.display = "block";
      document.getElementById('custom_html-2').style.display = "none";
    }
    else if (num_comunidad == "17732") {
    	document.getElementById('colormag_728x90_advertisement_widget-19').style.display = "block";
    	document.getElementById('colormag_728x90_advertisement_widget-14').style.display = "none";
      document.getElementById('custom_html-7').style.display = "block";
      document.getElementById('custom_html-2').style.display = "none";
    }</script>  <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2183271005740460",
    enable_page_level_ads: true
  });</script> <script defer src="https://itcomunicacion.com.mx/wp-content/cache/autoptimize/js/autoptimize_5e76e1901e1b2790d4776aaf4ed07d80.js"></script></body></html>