<!DOCTYPE html><html lang="es-MX"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://itcomunicacion.com.mx/xmlrpc.php" /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <title>BID, everis NTT Data y Microsoft proveen soluciones digitales a gobiernos &#8211; Canales TI</title>  <script type="text/javascript">var _hsq = _hsq || [];
_hsq.push(["setContentType", "blog-post"]);</script> <link rel='dns-prefetch' href='//js.hs-scripts.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Canales TI &raquo; Feed" href="https://itcomunicacion.com.mx/feed/" /><link rel="alternate" type="application/rss+xml" title="Canales TI &raquo; RSS de los comentarios" href="https://itcomunicacion.com.mx/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Canales TI &raquo; BID, everis NTT Data y Microsoft proveen soluciones digitales a gobiernos RSS de los comentarios" href="https://itcomunicacion.com.mx/bid-everis-ntt-data-y-microsoft-proveen-soluciones-digitales-a-gobiernos/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/itcomunicacion.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?__rtime=1594268148"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='validate-engine-css-css'  href='https://itcomunicacion.com.mx/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?__rtime=1594268148' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://itcomunicacion.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?__rtime=1594268148' type='text/css' media='all' /><link rel='stylesheet' id='wp-polls-css'  href='https://itcomunicacion.com.mx/wp-content/plugins/wp-polls/polls-css.css?__rtime=1594268148' type='text/css' media='all' /><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://itcomunicacion.com.mx/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}</style><link rel='stylesheet' id='wpos-slick-style-css'  href='https://itcomunicacion.com.mx/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?__rtime=1594268148' type='text/css' media='all' /><link rel='stylesheet' id='wppsac-public-style-css'  href='https://itcomunicacion.com.mx/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?__rtime=1594268148' type='text/css' media='all' /><link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;__rtime=1594268148' type='text/css' media='all' /><link rel='stylesheet' id='colormag_style-css'  href='https://itcomunicacion.com.mx/wp-content/themes/colormag/style.css?__rtime=1594268148' type='text/css' media='all' /><link rel='stylesheet' id='colormag-fontawesome-css'  href='https://itcomunicacion.com.mx/wp-content/themes/colormag/fontawesome/css/font-awesome.css?__rtime=1594268148' type='text/css' media='all' /><link rel='stylesheet' id='dflip-icons-style-css'  href='https://itcomunicacion.com.mx/wp-content/plugins/dflip/assets/css/themify-icons.css?__rtime=1594268148' type='text/css' media='all' /><link rel='stylesheet' id='dflip-style-css'  href='https://itcomunicacion.com.mx/wp-content/plugins/dflip/assets/css/dflip.css?__rtime=1594268148' type='text/css' media='all' /><link rel='stylesheet' id='dry_awp_theme_style-css'  href='https://itcomunicacion.com.mx/wp-content/plugins/advanced-wp-columns/assets/css/awp-columns.css?__rtime=1594268148' type='text/css' media='all' /><style id='dry_awp_theme_style-inline-css' type='text/css'>@media screen and (max-width: 1024px) {	.csColumn {		clear: both !important;		float: none !important;		text-align: center !important;		margin-left:  10% !important;		margin-right: 10% !important;		width: 80% !important;	}	.csColumnGap {		display: none !important;	}}</style><link rel='stylesheet' id='wpgform-css-css'  href='https://itcomunicacion.com.mx/wp-content/plugins/wpgform/css/wpgform.css?__rtime=1594268148' type='text/css' media='all' /><link rel='stylesheet' id='wp-booklet-dark-css'  href='https://itcomunicacion.com.mx/wp-content/plugins/wp-booklet/themes/booklet/dark/booklet.css?__rtime=1594268148' type='text/css' media='all' /><link rel='stylesheet' id='wp-booklet-light-css'  href='https://itcomunicacion.com.mx/wp-content/plugins/wp-booklet/themes/booklet/light/booklet.css?__rtime=1594268148' type='text/css' media='all' /> <script type='text/javascript' data-cfasync="false" src='https://itcomunicacion.com.mx/wp-includes/js/jquery/jquery.js?__rtime=1594268148'></script> <script type='text/javascript' src='https://itcomunicacion.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?__rtime=1594268148'></script> <!--[if lte IE 8]> <script type='text/javascript' src='https://itcomunicacion.com.mx/wp-content/themes/colormag/js/html5shiv.min.js?__rtime=1594268148'></script> <![endif]--><meta property="og:image" content="https://itcomunicacion.com.mx/wp-content/uploads/2020/07/MSgovSol.jpg" /><meta property="og:image:secure_url" content="https://itcomunicacion.com.mx/wp-content/uploads/2020/07/MSgovSol.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="445" /><meta property="og:image:alt" content="MSgovSol" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="&nbsp; El Banco Interamericano de Desarrollo (BID), everis NTT Data y Microsoft han unido fuerzas para proveer a los gobiernos de América Latina y el Caribe (ALC) soluciones digitales de forma inmediata mediante la plataforma Digi/Gob, que permitirá asegurar la continuidad de los procedimientos administrativos durante la pandemia del COVID-19. Mediante esta alianza, everis NTT..." /><meta property="og:type" content="blog" /><meta property="og:locale" content="es_MX" /><meta property="og:site_name" content="Canales TI" /><meta property="og:title" content="BID, everis NTT Data y Microsoft proveen soluciones digitales a gobiernos" /><meta property="og:url" content="https://itcomunicacion.com.mx/bid-everis-ntt-data-y-microsoft-proveen-soluciones-digitales-a-gobiernos/" /><meta property="og:updated_time" content="2020-07-08T14:30:06+00:00" /><meta property="article:tag" content="Microsoft" /><meta property="article:published_time" content="2020-07-08T14:30:06+00:00" /><meta property="article:modified_time" content="2020-07-08T14:30:06+00:00" /><meta property="article:author" content="https://itcomunicacion.com.mx/author/lian/" /><meta property="article:section" content="Casos de Éxito" /><meta property="article:section" content="México" /><meta property="article:section" content="Soluciones" /><meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:title" content="BID, everis NTT Data y Microsoft proveen soluciones digitales a gobiernos" /><meta property="twitter:description" content="&nbsp; El Banco Interamericano de Desarrollo (BID), everis NTT Data y Microsoft han unido fuerzas para proveer a los gobiernos de América Latina y el Caribe (ALC) soluciones digitales de forma inmediata mediante la plataforma Digi/Gob, que permitirá asegurar la continuidad de los procedimientos..." /><meta property="twitter:url" content="https://itcomunicacion.com.mx/bid-everis-ntt-data-y-microsoft-proveen-soluciones-digitales-a-gobiernos/" /><meta property="twitter:image" content="https://itcomunicacion.com.mx/wp-content/uploads/2020/07/MSgovSol.jpg" /><meta property="profile:username" content="Editorial" /><link rel='https://api.w.org/' href='https://itcomunicacion.com.mx/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://itcomunicacion.com.mx/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://itcomunicacion.com.mx/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Seguridad en dispositivos de control empresarial contra las ciberamenazas' href='https://itcomunicacion.com.mx/seguridad-en-dispositivos-de-control-empresarial-contra-las-ciberamenazas/' /><meta name="generator" content="WordPress 4.9.8" /><link rel="canonical" href="https://itcomunicacion.com.mx/bid-everis-ntt-data-y-microsoft-proveen-soluciones-digitales-a-gobiernos/" /><link rel='shortlink' href='https://itcomunicacion.com.mx/?p=23318' /><link rel="alternate" type="application/json+oembed" href="https://itcomunicacion.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fitcomunicacion.com.mx%2Fbid-everis-ntt-data-y-microsoft-proveen-soluciones-digitales-a-gobiernos%2F" /><link rel="alternate" type="text/xml+oembed" href="https://itcomunicacion.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fitcomunicacion.com.mx%2Fbid-everis-ntt-data-y-microsoft-proveen-soluciones-digitales-a-gobiernos%2F&#038;format=xml" /> <script type="text/javascript">var ajaxurl = 'https://itcomunicacion.com.mx/wp-admin/admin-ajax.php';</script> <script data-cfasync="false">var dFlipLocation = "https://itcomunicacion.com.mx/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Ver Miniaturas","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Anterior","nextPage":"Siguiente","toggleFullscreen":"Ver en Pantalla Completa","zoomIn":"Acercar","zoomOut":"Alejar","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Compartir"},"mainControls":"altPrev,pageNumber,altNext,thumbnail,zoomIn,zoomOut,fullScreen,share","hideControls":"outline,download,pageMode,startPage,endPage,sound, more","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"100%","duration":"800","soundEnable":"true","enableDownload":"true","webgl":"false","hard":"cover","maxTextureSize":"1600","zoomRatio":"1.5","singlePageMode":"0"};</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://itcomunicacion.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" id="custom-background-css">body.custom-background { background-color: #ffffff; background-image: url("https://itcomunicacion.com.mx/wp-content/uploads/2016/10/bg-canale.png"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }</style><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <!--noptimize--><script type='text/javascript' src='https://itcomunicacion.com.mx/wp-content/plugins/wp-spamshield/js/jscripts.php'></script><!--/noptimize--></head><body data-rsssl=1 class="post-template-default single single-post postid-23318 single-format-standard custom-background wp-custom-logo  wpb-js-composer js-comp-ver-5.5.2 vc_responsive"><div id="page" class="hfeed site"><header id="masthead" class="site-header clearfix"><div id="header-text-nav-container" class="clearfix"><div class="news-bar"><div class="inner-wrap clearfix"><div class="date-in-header"> Miércoles, julio 8, 2020</div><div class="social-links clearfix"><ul><li><a href="https://www.facebook.com/CanalesTIMx/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/canalesTI" ><i class="fa fa-twitter"></i></a></li></ul></div></div></div><div class="inner-wrap"><div id="header-text-nav-wrap" class="clearfix"><div id="header-left-section"><div id="header-logo-image"> <a href="https://itcomunicacion.com.mx/" class="custom-logo-link" rel="home" itemprop="url"><img width="350" height="79" src="https://itcomunicacion.com.mx/wp-content/uploads/2019/04/LogoCanales-4.png" class="custom-logo" alt="Canales TI" itemprop="logo" srcset="https://itcomunicacion.com.mx/wp-content/uploads/2019/04/LogoCanales-4.png 350w, https://itcomunicacion.com.mx/wp-content/uploads/2019/04/LogoCanales-4-300x68.png 300w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div id="header-text" class="screen-reader-text"><h3 id="site-title"> <a href="https://itcomunicacion.com.mx/" title="Canales TI" rel="home">Canales TI</a></h3><p id="site-description">Campañas de comunicación y mercadotecnia.</p></div></div><div id="header-right-section"><div id="header-right-sidebar" class="clearfix"><aside id="text-30" class="widget widget_text clearfix"><div class="textwidget"> <script type="text/javascript" src="https://adfarm.mediaplex.com/ad/js/12271-227972-59830-0?mpt=[CACHEBUSTER]&mpvc="></script> <noscript> <a target="_blank" href="http://adfarm.mediaplex.com/ad/nc/12271-227972-59830-0?mpt=[CACHEBUSTER]"> <img src="https://adfarm.mediaplex.com/ad/nb/12271-227972-59830-0?mpt=[CACHEBUSTER]"
alt="Click Here" border="0"> </a> </noscript></div></aside><aside id="text-31" class="widget widget_text clearfix"><div class="textwidget"><div class="enviar_suscripcion"><a href="../formulario-de-suscripcion/"> Suscríbete al NEWSLETTER</a></div></div></aside><aside id="colormag_728x90_advertisement_widget-14" class="widget widget_728x90_advertisement clearfix"><div class="advertisement_728x90"><div class="advertisement-content"><a href="https://marketing360scansource.emailsp.com/frontend/LandingPage.aspx?idList=102&idLP=58&guid=3ab836d6-fb28-47d9-bd49-f1999bf89cbb" class="single_ad_728x90" target="_blank" rel="nofollow"> <img src="https://itcomunicacion.com.mx/wp-content/uploads/2020/06/banner-728x90.jpg" width="728" height="90"> </a></div></div></aside><aside id="colormag_728x90_advertisement_widget-15" class="widget widget_728x90_advertisement clearfix"><div class="advertisement_728x90"><div class="advertisement-title"><h3 class="widget-title">nube</h3></div><div class="advertisement-content"><a href="https://appsd.compusoluciones.com/csAltaClientesVer2/Cliente/SolicitudAlta.aspx" class="single_ad_728x90" target="_blank" rel="nofollow"> <img src="https://itcomunicacion.com.mx/wp-content/uploads/2020/06/MKTC_35a_banner_canalesTI_728x90_v2.png" width="728" height="90"> </a></div></div></aside><aside id="colormag_728x90_advertisement_widget-16" class="widget widget_728x90_advertisement clearfix"><div class="advertisement_728x90"><div class="advertisement-title"><h3 class="widget-title">soluciones</h3></div><div class="advertisement-content"><a href="https://mx.ingrammicro.com/c/Content-Pages/2020/IM/IM-200703b.aspx" class="single_ad_728x90" target="_blank" rel="nofollow"> <img src="https://itcomunicacion.com.mx/wp-content/uploads/2020/07/728x90IngramJulio.jpg" width="728" height="90"> </a></div></div></aside><aside id="colormag_728x90_advertisement_widget-17" class="widget widget_728x90_advertisement clearfix"><div class="advertisement_728x90"><div class="advertisement-title"><h3 class="widget-title">Infraestructura</h3></div><div class="advertisement-content"><a href="https://marketing360scansource.emailsp.com/frontend/LandingPage.aspx?idList=102&idLP=58&guid=3ab836d6-fb28-47d9-bd49-f1999bf89cbb" class="single_ad_728x90" target="_blank" rel="nofollow"> <img src="https://itcomunicacion.com.mx/wp-content/uploads/2020/06/banner-728x90.jpg" width="728" height="90"> </a></div></div></aside><aside id="colormag_728x90_advertisement_widget-18" class="widget widget_728x90_advertisement clearfix"><div class="advertisement_728x90"><div class="advertisement-title"><h3 class="widget-title">Seguridad</h3></div><div class="advertisement-content"><a href="https://marketing360scansource.emailsp.com/frontend/LandingPage.aspx?idList=102&idLP=58&guid=3ab836d6-fb28-47d9-bd49-f1999bf89cbb" class="single_ad_728x90" target="_blank" rel="nofollow"> <img src="https://itcomunicacion.com.mx/wp-content/uploads/2020/06/banner-728x90.jpg" width="728" height="90"> </a></div></div></aside><aside id="colormag_728x90_advertisement_widget-19" class="widget widget_728x90_advertisement clearfix"><div class="advertisement_728x90"><div class="advertisement-title"><h3 class="widget-title">Movilidad</h3></div><div class="advertisement-content"><a href="https://mx.ingrammicro.com/c/Content-Pages/2020/Cisco/Cisco-200707.aspx" class="single_ad_728x90" target="_blank" rel="nofollow"> <img src="https://itcomunicacion.com.mx/wp-content/uploads/2020/07/728x90IngramJulio2.jpg" width="728" height="90"> </a></div></div></aside></div></div></div></div><nav id="site-navigation" class="main-navigation clearfix" role="navigation"><div class="inner-wrap clearfix"><div class="home-icon"> <a href="https://itcomunicacion.com.mx/" title="Canales TI"><i class="fa fa-home"></i></a></div><h4 class="menu-toggle"></h4><div class="menu-primary-container"><ul id="menu-principal" class="menu"><li id="menu-item-2465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2465"><a href="https://itcomunicacion.com.mx/quienes-somos/">¿Quiénes somos?</a></li><li id="menu-item-2480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2480"><a href="https://itcomunicacion.com.mx/comunidades/">Comunidades</a><ul class="sub-menu"><li id="menu-item-17725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17725"><a href="https://itcomunicacion.com.mx/nube/">Nube</a></li><li id="menu-item-17737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17737"><a href="https://itcomunicacion.com.mx/soluciones/">Soluciones</a></li><li id="menu-item-17736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17736"><a href="https://itcomunicacion.com.mx/infraestructura/">Infraestructura</a></li><li id="menu-item-17735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17735"><a href="https://itcomunicacion.com.mx/seguridad/">Seguridad</a></li><li id="menu-item-17734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17734"><a href="https://itcomunicacion.com.mx/movilidad/">Movilidad</a></li></ul></li><li id="menu-item-2466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2466"><a href="https://itcomunicacion.com.mx/nuestros-servicios/">Servicios</a><ul class="sub-menu"><li id="menu-item-2467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2467"><a href="https://itcomunicacion.com.mx/nuestros-servicios/canalesti/">CanalesTI</a></li><li id="menu-item-2469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2469"><a href="https://itcomunicacion.com.mx/nuestros-servicios/telemarketing/">Marketing digital</a></li></ul></li><li id="menu-item-6759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6759"><a href="https://itcomunicacion.com.mx/revista/">Revista</a></li><li id="menu-item-6765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6765"><a href="https://itcomunicacion.com.mx/category/bizdig/">BizDig</a></li><li id="menu-item-6609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6609"><a href="https://itcomunicacion.com.mx/category/historia/">Vida Digital</a></li><li id="menu-item-2474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2474"><a href="https://itcomunicacion.com.mx/libros/">Libros</a></li><li id="menu-item-2473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2473"><a href="https://itcomunicacion.com.mx/contactenos/">CONTÁCTENOS</a></li></ul></div> <i class="fa fa-search search-top"></i><div class="search-form-top"><form action="https://itcomunicacion.com.mx/" class="search-form searchform clearfix" method="get"><div class="search-wrap"> <input type="text" placeholder="Search" class="s field" name="s"> <button class="search-icon" type="submit"></button></div></form></div></div></nav></div></header><div id="main" class="clearfix"><div class="inner-wrap clearfix"><div id="primary"><div id="content" class="clearfix"><article id="post-23318" class="post-23318 post type-post status-publish format-standard has-post-thumbnail hentry category-casos category-mexico category-soluciones tag-microsoft"><div class="featured-image"> <img width="800" height="445" src="https://itcomunicacion.com.mx/wp-content/uploads/2020/07/MSgovSol.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://itcomunicacion.com.mx/wp-content/uploads/2020/07/MSgovSol.jpg 800w, https://itcomunicacion.com.mx/wp-content/uploads/2020/07/MSgovSol-300x167.jpg 300w, https://itcomunicacion.com.mx/wp-content/uploads/2020/07/MSgovSol-768x427.jpg 768w, https://itcomunicacion.com.mx/wp-content/uploads/2020/07/MSgovSol-600x334.jpg 600w" sizes="(max-width: 800px) 100vw, 800px" /></div><div class="article-content clearfix"><div class="above-entry-meta"><span class="cat-links"><a href="https://itcomunicacion.com.mx/category/casos/"  rel="category tag">Casos de Éxito</a>&nbsp;<a href="https://itcomunicacion.com.mx/category/mexico/"  rel="category tag">México</a>&nbsp;<a href="https://itcomunicacion.com.mx/category/soluciones/"  rel="category tag">Soluciones</a>&nbsp;</span></div><header class="entry-header"><h1 class="entry-title"> BID, everis NTT Data y Microsoft proveen soluciones digitales a gobiernos</h1></header><div class="below-entry-meta"> <span class="posted-on"><a href="https://itcomunicacion.com.mx/bid-everis-ntt-data-y-microsoft-proveen-soluciones-digitales-a-gobiernos/" title="2:30 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-08T14:30:06+00:00">8 julio, 2020</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://itcomunicacion.com.mx/author/lian/" title="Editorial">Editorial</a></span></span> <span class="comments"><a href="https://itcomunicacion.com.mx/bid-everis-ntt-data-y-microsoft-proveen-soluciones-digitales-a-gobiernos/#respond"><i class="fa fa-comment"></i> 0 Comments</a></span> <span class="tag-links"><i class="fa fa-tags"></i><a href="https://itcomunicacion.com.mx/tag/microsoft/" rel="tag">Microsoft</a></span></div><div class="entry-content clearfix"><p>&nbsp;</p><p><strong>El Banco Interamericano de Desarrollo (BID), everis NTT Data y <a href="http://www.Microsoft.com">Microsoft</a> han unido fuerzas para proveer a los gobiernos de América Latina y el Caribe (ALC) soluciones digitales de forma inmediata mediante la plataforma Digi/Gob,</strong> que permitirá asegurar la continuidad de los procedimientos administrativos durante la pandemia del COVID-19. Mediante esta alianza, everis NTT Data y Microsoft suministran a los gobiernos una solución digital lista para ser usada de forma totalmente gratuita a la vez que el BID trabaja con los gobiernos en el terreno para apoyar una rápida implementación.</p><p>&nbsp;</p><p><strong>Digi/Gob es una plataforma ad-hoc que puede ser rápidamente adaptada a las necesidades específicas de cada país y proveer una solución de gobierno digital en un periodo de entre dos y tres semanas</strong>. La herramienta ha sido desarrollada por everis en la nube de Microsoft y permite el procesamiento electrónico de transacciones públicas que facilita la continuidad de las operaciones durante esta drástica interrupción de las interacciones personales. Un aspecto clave de esta asociación es que utiliza la nube para incrementar la efectividad y acelerar los procesos de transformación digital en el sector público.</p><p>&nbsp;</p><p><strong>Según un estudio de 2019 publicado por el BID, sólo el 7% de los trámites públicos de ALC puede completarse en forma totalmente online</strong>. Las medidas de distanciamiento social adoptadas para hacer frente a la pandemia del COVID-19 han obligado a cerrar la mayoría de las oficinas gubernamentales, interrumpiendo así la provisión de servicios públicos a muchos ciudadanos y empresas. En este escenario, la solución en la nube de Digi/Gob puede permitir las transacciones digitales y eliminar las interacciones tanto en las áreas administrativas como en las de atención al público: las personas pueden solicitar los trámites mediante un kiosco online y los empleados públicos pueden completar la operación desde sus hogares. De esta manera, la plataforma Digi/Gob puede ayudar a los gobiernos a continuar proveyendo servicios públicos en el corto plazo y, al mismo tiempo, facilitar la entrada de agenda más ambiciosa de transformación digital del sector público a largo plazo.</p><p>&nbsp;</p><p><strong>Como plataforma basada en la nube, Digi/Gob puede implementarse en cualquier país con independencia de su nivel de infraestructura digital</strong>. Una adaptación estándar permitirá a los gobiernos ir incorporando progresivamente todas las transacciones públicas que necesite. En términos generales, Digi/Gob se puede implementar rápidamente y permite su escalamiento para asegurar la continuidad de las operaciones del gobierno durante la crisis y más allá de ella.</p><p>&nbsp;</p><p>“<strong>La pandemia del COVID-19 ha recordado al mundo el papel crítico que las tecnologías digitales cumplen a diario en nuestras vidas y, a la vez, ha puesto en evidencia la naturaleza esencial de los servicios gubernamentales en tiempos de crisis</strong>”, dijo el Presidente del BID, Luis Alberto Moreno. “Esta colaboración con Everis NTT Data y Microsoft nos permite ayudar a los gobiernos de la región a dar un mejor servicio tanto al público como a las empresas durante la pandemia y, al mismo tiempo, acelerar la transformación digital de nuestras instituciones públicas en el largo plazo”, añadió.</p><p>&nbsp;</p><p>Por su parte, César Cernuda, Presidente de Microsoft América Latina y Vicepresidente Corporativo de Microsoft Corporation, sostuvo que “en Microsoft, nos enfocamos en ofrecer tecnología en la nube en forma segura para desplegar soluciones efectivas y viables que garanticen la continuidad de las operaciones en cada sector. <strong>Esta asociación con el BID y Everis nos ayudará a implementar una solución de esas características para los gobiernos de América Latina, respondiendo así a la necesidad clave de hacer frente a esta situación y contribuyendo asimismo a la futura transformación digital de los organismos e instituciones gubernamentales</strong>”.</p><p>&nbsp;</p><p><strong>Por su lado, Juan Yáñez, CEO de everis, región Américas, afirmó que “frente al COVID-19, es nuestra esperanza que esta asociación empodere a los gobiernos para que operen efectiva y eficientemente y puedan así minimizar las consecuencias sociales y económicas negativas de esta crisis social</strong>. Asimismo, creemos que estos esfuerzos pueden sentar las bases para una transformación digital sustancial de los gobiernos que, en última instancia, les permita dar servicios más amplios y modernos en el largo plazo”.</p><p>&nbsp;</p><p>La provisión de apoyo de consultoría y servicios en la nube se extenderá por siete meses, tras los cuales los gobiernos asumirán plenos derechos de propiedad y responsabilidad sobre la solución. <strong>Los países interesados en participar pueden contactarse con el BID a través de la dirección electrónica &#103;&#x6f;&#98;&#x69;e&#x72;n&#x6f;d&#x69;g&#x69;t&#x61;l&#64;&#x69;&#97;&#x64;&#98;&#x2e;o&#x72;g .</strong></p></div></div></article></div><ul class="default-wp-page clearfix"><li class="previous"><a href="https://itcomunicacion.com.mx/seguridad-en-dispositivos-de-control-empresarial-contra-las-ciberamenazas/" rel="prev"><span class="meta-nav">&larr;</span> Seguridad en dispositivos de control empresarial contra las ciberamenazas</a></li><li class="next"></li></ul><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/bid-everis-ntt-data-y-microsoft-proveen-soluciones-digitales-a-gobiernos/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://itcomunicacion.com.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos necesarios están marcados <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='23318' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p> <noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript> <noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript></form></div></div></div><div id="secondary"><aside id="text-25" class="widget widget_text clearfix"><h3 class="widget-title"><span>Facebook</span></h3><div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/CanalesTIMx/" data-width="376" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/CanalesTIMx/"><a href="https://www.facebook.com/CanalesTIMx/">Canalesti</a></blockquote></div></div><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></div></aside><aside id="text-24" class="widget widget_text clearfix"><h3 class="widget-title"><span>Twitter</span></h3><div class="textwidget"><a class="twitter-timeline" 
href="https://twitter.com/canalesTI" 
data-widget-id="636659264455487488" 
height="300">Tweets by @canalesTI </a> <script>!function(d,s,id){
	var js,fjs=d.getElementsByTagName(s)[0],
	p=/^http:/.test(d.location)?'http':'https';

	if(!d.getElementById(id)){
		js=d.createElement(s);
		js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
		fjs.parentNode.insertBefore(js,fjs);
	}
}(document,"script","twitter-wjs");</script> </div></aside></div></div></div><footer id="colophon" class="clearfix"><div class="footer-widgets-wrapper"><div class="inner-wrap"><div class="footer-widgets-area clearfix"><div class="tg-footer-main-widget"><div class="tg-first-footer-widget"><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="https://www.facebook.com/CanalesTIMx/" target="_back"><article class="banner2"> <img src="https://itcomunicacion.com.mx/wp-content/uploads/2020/01/CafeFB.jpg
 " alt="Banner Publicitario"></article></a></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Nube</span></h3><div class="textwidget custom-html-widget"><a href="https://www.facebook.com/CanalesTIMx/" target="_back"><article class="banner2"> <img src="https://itcomunicacion.com.mx/wp-content/uploads/2020/01/CafeFB.jpg
 " alt="Banner Publicitario"></article></a></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Soluciones</span></h3><div class="textwidget custom-html-widget"><a href="https://www.facebook.com/CanalesTIMx/" target="_back"><article class="banner2"> <img src="https://itcomunicacion.com.mx/wp-content/uploads/2020/01/CafeFB.jpg
 " alt="Banner Publicitario"></article></a></div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Infraestructura</span></h3><div class="textwidget custom-html-widget"><a href="https://www.facebook.com/CanalesTIMx/" target="_back"><article class="banner2"> <img src="https://itcomunicacion.com.mx/wp-content/uploads/2020/01/CafeFB.jpg
 " alt="Banner Publicitario"></article></a></div></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Seguridad</span></h3><div class="textwidget custom-html-widget"><a href="https://www.facebook.com/CanalesTIMx/" target="_back"><article class="banner2"> <img src="https://itcomunicacion.com.mx/wp-content/uploads/2020/01/CafeFB.jpg
 " alt="Banner Publicitario"></article></a></div></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Movilidad</span></h3><div class="textwidget custom-html-widget"><a href="https://www.facebook.com/CanalesTIMx/" target="_back"><article class="banner2"> <img src="https://itcomunicacion.com.mx/wp-content/uploads/2020/01/CafeFB.jpg
 " alt="Banner Publicitario"></article></a></div></aside></div></div><div class="tg-footer-other-widgets"><div class="tg-second-footer-widget"><aside id="text-10" class="widget widget_text clearfix"><div class="textwidget"><b> Canales TI <br> Ciudad de México 03100 </b><br><br> <b>Dirección:</b> <br> Tel y Whatsapp: +52 01 55 3707 5426<br> &#100;&#x69;r&#x65;c&#x63;i&#111;&#x6e;&#64;&#x69;t&#x63;o&#109;&#x75;n&#x69;c&#x61;c&#105;&#x6f;n&#x2e;c&#x6f;m&#46;&#x6d;x <br><br> <b>Ventas y atención a clientes</b> <br> Tel y Whatsapp: +52 01 55 3707 5672 <br> v&#101;&#x6e;&#x74;a&#115;&#x40;&#x69;t&#99;&#x6f;&#x6d;un&#x69;&#x63;ac&#x69;&#x6f;n.&#99;&#x6f;&#x6d;.&#109;&#x78; <br></div></aside></div><div class="tg-third-footer-widget"><aside id="text-11" class="widget widget_text clearfix"><div class="textwidget"> <b>Contenidos:</b> <br> Tel y Whatsapp: +52 01 55 3707 5655
Tel y Whatsapp: +52 01 55 1800 5310
Tel y Whatsapp: +52 01 55 3707 5426 <br> &#99;&#x6f;&#110;&#x74;&#101;&#x6e;i&#x64;o&#x73;&#64;&#x69;t&#x63;o&#x6d;u&#x6e;i&#x63;a&#x63;i&#111;&#x6e;&#46;&#x63;&#111;&#x6d;&#46;&#x6d;x <br> <br> <b>Administración</b><br> Tel y Whatsapp: +52 01 55 3707 5672 <br> ad&#109;&#x69;&#x6e;&#x69;str&#97;&#x63;&#x69;&#x6f;n&#64;&#105;&#116;&#x63;&#x6f;&#x6d;un&#105;&#x63;&#x61;&#x63;ion&#46;&#x63;&#x6f;&#x6d;.m&#120; <br><br></div></aside></div><div class="tg-fourth-footer-widget"></div></div></div></div></div><div class="footer-socket-wrapper clearfix"><div class="inner-wrap"><div class="tg-footer-main-widget Copyright"><div class="tg-first-footer-widget"><p class="copyright">Copyright © 2016 Canales TI. Todos los derechos reservados.Desarrollado por <a href="http://www.liandigital.com/">Lían Digital</a>.</p><p class="privacidad"><a href="../aviso-de-privacidad/">Aviso de Privacidad.</a></p></div></div><div class="tg-footer-other-widgets Copyright"><div class="tg-fourth-footer-widget"><div class="social-links clearfix"><ul><li><a href="https://www.facebook.com/CanalesTIMx/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/canalesTI" ><i class="fa fa-twitter"></i></a></li></ul></div></div></div></div></div></div></footer> <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a></div> <!--noptimize--><script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='6622b0ef2c38c8f74c8168dfd42d7ef7';
hf4V='1cb1f1f30fc1041fef16fb3a6280dfcc';
cm4S="form[action='https://itcomunicacion.com.mx/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script><!--/noptimize--> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/itcomunicacion.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};</script> <script type='text/javascript'>var pollsL10n = {"ajax_url":"https:\/\/itcomunicacion.com.mx\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};</script> <script type='text/javascript'>var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"7.0.1"};</script> <script type='text/javascript' async defer src='//js.hs-scripts.com/5208744.js?integration=wordpress&#038;__rtime=1594268148'></script> <script type='text/javascript' src='https://itcomunicacion.com.mx/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js?__rtime=1594268148'></script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-81117765-1', 'auto');
  ga('send', 'pageview');</script> <script type="text/javascript">jQuery(".enlace_clic").on("click", function(){
    	var id = jQuery(this).attr("id")
    	ga('send', 'event', id, 'clic', 'enlace');
    })</script> <script type="text/javascript">jQuery(".category-revista").closest('.inner-wrap').find('.navigation').hide();</script>    <script type="text/javascript">//console.log ("holaaaaaaaaaaaaa");
    var num_comunidad = 23318;
    //console.log (num_comunidad);
    document.getElementById('colormag_728x90_advertisement_widget-15').style.display = "none";
    if (num_comunidad == "17699") {
    	document.getElementById('colormag_728x90_advertisement_widget-15').style.display = "block";
    	document.getElementById('colormag_728x90_advertisement_widget-14').style.display = "none";
      document.getElementById('custom_html-3').style.display = "block";
      document.getElementById('custom_html-2').style.display = "none";
    }
    else if (num_comunidad == "17726") {
    	document.getElementById('colormag_728x90_advertisement_widget-16').style.display = "block";
    	document.getElementById('colormag_728x90_advertisement_widget-14').style.display = "none";
      document.getElementById('custom_html-4').style.display = "block";
      document.getElementById('custom_html-2').style.display = "none";
    }
    else if (num_comunidad == "17728") {
    	document.getElementById('colormag_728x90_advertisement_widget-17').style.display = "block";
    	document.getElementById('colormag_728x90_advertisement_widget-14').style.display = "none";
      document.getElementById('custom_html-5').style.display = "block";
      document.getElementById('custom_html-2').style.display = "none";
    }
    else if (num_comunidad == "17730") {
    	document.getElementById('colormag_728x90_advertisement_widget-18').style.display = "block";
    	document.getElementById('colormag_728x90_advertisement_widget-14').style.display = "none";
      document.getElementById('custom_html-6').style.display = "block";
      document.getElementById('custom_html-2').style.display = "none";
    }
    else if (num_comunidad == "17732") {
    	document.getElementById('colormag_728x90_advertisement_widget-19').style.display = "block";
    	document.getElementById('colormag_728x90_advertisement_widget-14').style.display = "none";
      document.getElementById('custom_html-7').style.display = "block";
      document.getElementById('custom_html-2').style.display = "none";
    }</script>  <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2183271005740460",
    enable_page_level_ads: true
  });</script> <script type="text/javascript" defer src="https://itcomunicacion.com.mx/wp-content/cache/autoptimize/js/autoptimize_50a226be41e2bd869d375e414fc37ba9.js"></script></body></html>