<!DOCTYPE html><html lang="es-MX" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="facebook-domain-verification" content="qul79en0lj9pz5mhz0bwb991phtntk" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://itcomunicacion.com.mx/xmlrpc.php" /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <meta name='robots' content='max-image-preview:large' /><title>Aruba EdgeConnect Microbranch para hogar y pequeña oficina híbridos - Canales TI</title><meta name="description" content="Aruba, una compañía de Hewlett Packard Enterprise, presentó EdgeConnect Microbranch, una solución de red de oficina en casa y pequeña oficina para entornos de"/><meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><link rel="canonical" href="https://itcomunicacion.com.mx/aruba-edgeconnect-microbranch-para-hogar-y-pequena-oficina-hibridos/" /><meta property="og:locale" content="es_MX"><meta property="og:type" content="article"><meta property="og:title" content="Aruba EdgeConnect Microbranch para hogar y pequeña oficina híbridos - Canales TI"><meta property="og:description" content="Aruba, una compañía de Hewlett Packard Enterprise, presentó EdgeConnect Microbranch, una solución de red de oficina en casa y pequeña oficina para entornos de"><meta property="og:url" content="https://itcomunicacion.com.mx/aruba-edgeconnect-microbranch-para-hogar-y-pequena-oficina-hibridos/"><meta property="og:site_name" content="Canales TI"><meta property="article:tag" content="Aruba Networks"><meta property="article:tag" content="Hewlett Packard Enterprise (HPE"><meta property="article:section" content="Casos de Éxito"><meta property="og:updated_time" content="2021-12-09T14:59:09-06:00"><meta property="og:image" content="https://itcomunicacion.com.mx/wp-content/uploads/2021/12/ArubaHome.jpg"><meta property="og:image:secure_url" content="https://itcomunicacion.com.mx/wp-content/uploads/2021/12/ArubaHome.jpg"><meta property="og:image:width" content="800"><meta property="og:image:height" content="533"><meta property="og:image:alt" content="Aruba EdgeConnect Microbranch para hogar y pequeña oficina híbridos"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Aruba EdgeConnect Microbranch para hogar y pequeña oficina híbridos - Canales TI"><meta name="twitter:description" content="Aruba, una compañía de Hewlett Packard Enterprise, presentó EdgeConnect Microbranch, una solución de red de oficina en casa y pequeña oficina para entornos de"><meta name="twitter:image" content="https://itcomunicacion.com.mx/wp-content/uploads/2021/12/ArubaHome.jpg"> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"BlogPosting","headline":"Aruba EdgeConnect Microbranch para hogar y peque\u00f1a oficina h\u00edbridos - Canales TI","description":"Aruba, una compa\u00f1\u00eda de Hewlett Packard Enterprise, present\u00f3\u00a0EdgeConnect Microbranch, una soluci\u00f3n de red de oficina en casa\u00a0y peque\u00f1a oficina\u00a0para entornos de","datePublished":"2021-12-09T14:55:25-06:00","dateModified":"2021-12-09T14:59:09-06:00","publisher":{"@type":"Organization","name":"Canales TI","logo":{"@type":"ImageObject","url":false}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/itcomunicacion.com.mx\/aruba-edgeconnect-microbranch-para-hogar-y-pequena-oficina-hibridos\/"},"author":{"@type":"Person","name":"Editorial"},"image":{"@type":"ImageObject","url":"https:\/\/itcomunicacion.com.mx\/wp-content\/uploads\/2021\/12\/ArubaHome.jpg","width":800,"height":533}}]}</script> <link rel='dns-prefetch' href='//js.hs-scripts.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Canales TI &raquo; Feed" href="https://itcomunicacion.com.mx/feed/" /><link rel="alternate" type="application/rss+xml" title="Canales TI &raquo; RSS de los comentarios" href="https://itcomunicacion.com.mx/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Canales TI &raquo; Aruba EdgeConnect Microbranch para hogar y pequeña oficina híbridos RSS de los comentarios" href="https://itcomunicacion.com.mx/aruba-edgeconnect-microbranch-para-hogar-y-pequena-oficina-hibridos/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/itcomunicacion.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?__rtime=1639086638"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://itcomunicacion.com.mx/wp-includes/css/dist/block-library/style.min.css?__rtime=1639086638' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://itcomunicacion.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?__rtime=1639086638' type='text/css' media='all' /><link rel='stylesheet' id='wpemfb-lightbox-css'  href='https://itcomunicacion.com.mx/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css?__rtime=1639086638' type='text/css' media='all' /><link rel='stylesheet' id='wpos-slick-style-css'  href='https://itcomunicacion.com.mx/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?__rtime=1639086638' type='text/css' media='all' /><link rel='stylesheet' id='wppsac-public-style-css'  href='https://itcomunicacion.com.mx/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?__rtime=1639086638' type='text/css' media='all' /><link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;__rtime=1639086638' type='text/css' media='all' /><link rel='stylesheet' id='colormag_style-css'  href='https://itcomunicacion.com.mx/wp-content/themes/colormag/style.css?__rtime=1639086638' type='text/css' media='all' /><link rel='stylesheet' id='colormag-fontawesome-css'  href='https://itcomunicacion.com.mx/wp-content/themes/colormag/fontawesome/css/font-awesome.css?__rtime=1639086638' type='text/css' media='all' /><link rel='stylesheet' id='dflip-icons-style-css'  href='https://itcomunicacion.com.mx/wp-content/plugins/dflip/assets/css/themify-icons.css?__rtime=1639086638' type='text/css' media='all' /><link rel='stylesheet' id='dflip-style-css'  href='https://itcomunicacion.com.mx/wp-content/plugins/dflip/assets/css/dflip.css?__rtime=1639086638' type='text/css' media='all' /> <script type='text/javascript' data-cfasync="false" src='https://itcomunicacion.com.mx/wp-includes/js/jquery/jquery.min.js?__rtime=1639086638' id='jquery-core-js'></script> <script type='text/javascript' src='https://itcomunicacion.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?__rtime=1639086638' id='jquery-migrate-js'></script> <script type='text/javascript' id='wpemfb-fbjs-js-extra'>var WEF = {"local":"es_LA","version":"v6.0","fb_id":""};</script> <!--[if lte IE 8]> <script type='text/javascript' src='https://itcomunicacion.com.mx/wp-content/themes/colormag/js/html5shiv.min.js?__rtime=1639086638' id='html5-js'></script> <![endif]--><meta property="og:image" content="https://itcomunicacion.com.mx/wp-content/uploads/2021/12/ArubaHome.jpg" /><meta property="og:image:secure_url" content="https://itcomunicacion.com.mx/wp-content/uploads/2021/12/ArubaHome.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="533" /><meta property="og:image:alt" content="ArubaHome" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="Aruba, una compañía de Hewlett Packard Enterprise, presentó EdgeConnect Microbranch, una solución de red de oficina en casa y pequeña oficina para entornos de trabajo híbridos, la cual proporciona al personal remoto todos los servicios tradicionales que reciben los empleados dentro de la oficina, de forma segura, a través de un único Access Point (AP) Wi-Fi y sin..." /><meta property="og:type" content="article" /><meta property="og:locale" content="es_MX" /><meta property="og:site_name" content="Canales TI" /><meta property="og:title" content="Aruba EdgeConnect Microbranch para hogar y pequeña oficina híbridos" /><meta property="og:url" content="https://itcomunicacion.com.mx/aruba-edgeconnect-microbranch-para-hogar-y-pequena-oficina-hibridos/" /><meta property="og:updated_time" content="2021-12-09T14:59:09-06:00" /><meta property="article:tag" content="Aruba Networks" /><meta property="article:tag" content="Hewlett Packard Enterprise (HPE" /><meta property="article:published_time" content="2021-12-09T20:55:25+00:00" /><meta property="article:modified_time" content="2021-12-09T20:59:09+00:00" /><meta property="article:author" content="https://itcomunicacion.com.mx/author/lian/" /><meta property="article:section" content="Casos de Éxito" /><meta property="article:section" content="México" /><meta property="article:section" content="Movilidad" /><meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:title" content="Aruba EdgeConnect Microbranch para hogar y pequeña oficina híbridos" /><meta property="twitter:description" content="Aruba, una compañía de Hewlett Packard Enterprise, presentó EdgeConnect Microbranch, una solución de red de oficina en casa y pequeña oficina para entornos de trabajo híbridos, la cual proporciona al personal remoto todos los servicios tradicionales que reciben los empleados dentro de la oficina,..." /><meta property="twitter:url" content="https://itcomunicacion.com.mx/aruba-edgeconnect-microbranch-para-hogar-y-pequena-oficina-hibridos/" /><meta property="twitter:image" content="https://itcomunicacion.com.mx/wp-content/uploads/2021/12/ArubaHome.jpg" /><meta property="profile:username" content="Editorial" /><link rel="https://api.w.org/" href="https://itcomunicacion.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://itcomunicacion.com.mx/wp-json/wp/v2/posts/32495" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://itcomunicacion.com.mx/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://itcomunicacion.com.mx/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.1" /><link rel='shortlink' href='https://itcomunicacion.com.mx/?p=32495' /><link rel="alternate" type="application/json+oembed" href="https://itcomunicacion.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fitcomunicacion.com.mx%2Faruba-edgeconnect-microbranch-para-hogar-y-pequena-oficina-hibridos%2F" /><link rel="alternate" type="text/xml+oembed" href="https://itcomunicacion.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fitcomunicacion.com.mx%2Faruba-edgeconnect-microbranch-para-hogar-y-pequena-oficina-hibridos%2F&#038;format=xml" />  <script type="text/javascript">var _hsq = _hsq || [];
				_hsq.push(["setContentType", "blog-post"]);</script>  <script>(function() {
					var hbspt = window.hbspt = window.hbspt || {};
					hbspt.forms = hbspt.forms || {};
					hbspt._wpFormsQueue = [];
					hbspt.enqueueForm = function(formDef) {
						if (hbspt.forms && hbspt.forms.create) {
							hbspt.forms.create(formDef);
						} else {
							hbspt._wpFormsQueue.push(formDef);
						}
					}
					if (!window.hbspt.forms.create) {
						Object.defineProperty(window.hbspt.forms, 'create', {
							configurable: true,
							get: function() {
								return hbspt._wpCreateForm;
							},
							set: function(value) {
								hbspt._wpCreateForm = value;
								while (hbspt._wpFormsQueue.length) {
									var formDef = hbspt._wpFormsQueue.shift();
									if (!document.currentScript) {
										var formScriptId = 'leadin-forms-v2-js';
										hubspot.utils.currentScript = document.getElementById(formScriptId);
									}
									hbspt._wpCreateForm.call(hbspt.forms, formDef);
								}
							},
						});
					}
				})();</script> <script type="text/javascript">var ajaxurl = 'https://itcomunicacion.com.mx/wp-admin/admin-ajax.php';</script> <script data-cfasync="false">var dFlipLocation = "https://itcomunicacion.com.mx/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Ver Miniaturas","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Anterior","nextPage":"Siguiente","toggleFullscreen":"Ver en Pantalla Completa","zoomIn":"Acercar","zoomOut":"Alejar","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Compartir"},"mainControls":"altPrev,pageNumber,altNext,thumbnail,zoomIn,zoomOut,fullScreen,share","hideControls":"outline,download,pageMode,startPage,endPage,sound, more","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"100%","duration":"800","soundEnable":"true","enableDownload":"true","webgl":"false","hard":"cover","maxTextureSize":"1600","zoomRatio":"1.5","singlePageMode":"0"};</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><style type="text/css" id="custom-background-css">body.custom-background { background-color: #ffffff; background-image: url("https://itcomunicacion.com.mx/wp-content/uploads/2016/10/bg-canale.png"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }</style><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <!--noptimize--><script type='text/javascript' src='https://itcomunicacion.com.mx/wp-content/plugins/wp-spamshield/js/jscripts.php'></script><!--/noptimize--></head><body data-rsssl=1 class="post-template-default single single-post postid-32495 single-format-standard custom-background wp-custom-logo  wpb-js-composer js-comp-ver-6.7.0 vc_responsive"><div id="page" class="hfeed site"><header id="masthead" class="site-header clearfix"><div id="header-text-nav-container" class="clearfix"><div class="news-bar"><div class="inner-wrap clearfix"><div class="date-in-header"> jueves, diciembre 9, 2021</div><div class="social-links clearfix"><ul><li><a href="https://www.facebook.com/CanalesTIMx/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/canalesTI" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/canales_ti/" target="_blank" class="customize-unpreviewable"><i class="fa fa-instagram"></i></a></li><li><a href="https://vm.tiktok.com/ZM8kG56AB/" target="_blank" class="customize-unpreviewable"><i class="fa fa-tiktok"></i></a></li><li><a href="https://www.linkedin.com/company/canalesti/" target="_blank" class="customize-unpreviewable"><i class="fa fa-linkedin"></i></a></li></ul></div></div></div><div class="inner-wrap"><div id="header-text-nav-wrap" class="clearfix"><div id="header-left-section"><div id="header-logo-image"> <a href="https://itcomunicacion.com.mx/" class="custom-logo-link" rel="home"><img width="350" height="79" src="https://itcomunicacion.com.mx/wp-content/uploads/2019/04/LogoCanales-4.png" class="custom-logo" alt="Canales TI" srcset="https://itcomunicacion.com.mx/wp-content/uploads/2019/04/LogoCanales-4.png 350w, https://itcomunicacion.com.mx/wp-content/uploads/2019/04/LogoCanales-4-300x68.png 300w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div id="header-text" class="screen-reader-text"><h3 id="site-title"> <a href="https://itcomunicacion.com.mx/" title="Canales TI" rel="home">Canales TI</a></h3><p id="site-description">Campañas de comunicación y mercadotecnia.</p></div></div><div id="header-right-section"><div id="header-right-sidebar" class="clearfix"><aside id="text-30" class="widget widget_text clearfix"><div class="textwidget"> <script type="text/javascript" src="https://adfarm.mediaplex.com/ad/js/12271-227972-59830-0?mpt=[CACHEBUSTER]&mpvc="></script> <noscript> <a target="_blank" href="http://adfarm.mediaplex.com/ad/nc/12271-227972-59830-0?mpt=[CACHEBUSTER]" rel="noopener"> <img src="https://adfarm.mediaplex.com/ad/nb/12271-227972-59830-0?mpt=[CACHEBUSTER]"
alt="Click Here" border="0"> </a> </noscript></div></aside><aside id="text-31" class="widget widget_text clearfix"><div class="textwidget"><div class="enviar_suscripcion"><a href="../formulario-de-suscripcion/"> Suscríbete al NEWSLETTER</a></div></div></aside><aside id="colormag_728x90_advertisement_widget-14" class="widget widget_728x90_advertisement clearfix"><div class="advertisement_728x90"><div class="advertisement-content"><a href="https://www.licenciasonline.com/microsoft/inicio" class="single_ad_728x90" target="_blank" rel="nofollow"> <img src="https://itcomunicacion.com.mx/wp-content/uploads/2021/12/Banner-Gif-LOL-y-Microsoft-728x90px-2-1.gif" width="728" height="90"> </a></div></div></aside><aside id="colormag_728x90_advertisement_widget-15" class="widget widget_728x90_advertisement clearfix"><div class="advertisement_728x90"><div class="advertisement-title"><h3 class="widget-title">nube</h3></div><div class="advertisement-content"><a href="https://www.licenciasonline.com/microsoft/inicio" class="single_ad_728x90" target="_blank" rel="nofollow"> <img src="https://itcomunicacion.com.mx/wp-content/uploads/2021/12/Banner-Gif-LOL-y-Microsoft-728x90px-2-1.gif" width="728" height="90"> </a></div></div></aside><aside id="colormag_728x90_advertisement_widget-16" class="widget widget_728x90_advertisement clearfix"><div class="advertisement_728x90"><div class="advertisement-title"><h3 class="widget-title">soluciones</h3></div><div class="advertisement-content"><a href="https://mx.ingrammicro.com/site/cms?page=2021/Microsoft/Microsoft-211206c" class="single_ad_728x90" target="_blank" rel="nofollow"> <img src="https://itcomunicacion.com.mx/wp-content/uploads/2021/12/server-windows-medios-de-canal-728x90-1.jpg" width="728" height="90"> </a></div></div></aside><aside id="colormag_728x90_advertisement_widget-17" class="widget widget_728x90_advertisement clearfix"><div class="advertisement_728x90"><div class="advertisement-title"><h3 class="widget-title">Infraestructura</h3></div><div class="advertisement-content"><a href="https://bit.ly/siclik02" class="single_ad_728x90" target="_blank" rel="nofollow"> <img src="https://itcomunicacion.com.mx/wp-content/uploads/2021/12/siclik_postinfochannel_728x90px.png" width="728" height="90"> </a></div></div></aside><aside id="colormag_728x90_advertisement_widget-18" class="widget widget_728x90_advertisement clearfix"><div class="advertisement_728x90"><div class="advertisement-title"><h3 class="widget-title">Seguridad</h3></div><div class="advertisement-content"><a href="https://bit.ly/siclik02" class="single_ad_728x90" target="_blank" rel="nofollow"> <img src="https://itcomunicacion.com.mx/wp-content/uploads/2021/12/siclik_postinfochannel_728x90px.png" width="728" height="90"> </a></div></div></aside><aside id="colormag_728x90_advertisement_widget-19" class="widget widget_728x90_advertisement clearfix"><div class="advertisement_728x90"><div class="advertisement-title"><h3 class="widget-title">Movilidad</h3></div><div class="advertisement-content"><a href="https://mx.ingrammicro.com/site/cms?page=2021/Microsoft/Microsoft-211206c" class="single_ad_728x90" target="_blank" rel="nofollow"> <img src="https://itcomunicacion.com.mx/wp-content/uploads/2021/12/server-windows-medios-de-canal-728x90-1.jpg" width="728" height="90"> </a></div></div></aside></div></div></div></div><nav id="site-navigation" class="main-navigation clearfix" role="navigation"><div class="inner-wrap clearfix"><div class="home-icon"> <a href="https://itcomunicacion.com.mx/" title="Canales TI"><i class="fa fa-home"></i></a></div><h4 class="menu-toggle"></h4><div class="menu-primary-container"><ul id="menu-principal" class="menu"><li id="menu-item-2465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2465"><a href="https://itcomunicacion.com.mx/quienes-somos/">¿Quiénes somos?</a></li><li id="menu-item-2480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2480"><a href="https://itcomunicacion.com.mx/comunidades/">Comunidades</a><ul class="sub-menu"><li id="menu-item-17725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17725"><a href="https://itcomunicacion.com.mx/nube/">Nube</a></li><li id="menu-item-17737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17737"><a href="https://itcomunicacion.com.mx/soluciones/">Soluciones</a></li><li id="menu-item-17736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17736"><a href="https://itcomunicacion.com.mx/infraestructura/">Infraestructura</a></li><li id="menu-item-17735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17735"><a href="https://itcomunicacion.com.mx/seguridad/">Seguridad</a></li><li id="menu-item-17734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17734"><a href="https://itcomunicacion.com.mx/movilidad/">Movilidad</a></li></ul></li><li id="menu-item-2466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2466"><a href="https://itcomunicacion.com.mx/nuestros-servicios/">Servicios</a><ul class="sub-menu"><li id="menu-item-2467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2467"><a href="https://itcomunicacion.com.mx/nuestros-servicios/canalesti/">CanalesTI</a></li><li id="menu-item-2469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2469"><a href="https://itcomunicacion.com.mx/nuestros-servicios/telemarketing/">Marketing digital</a></li></ul></li><li id="menu-item-6759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6759"><a href="https://itcomunicacion.com.mx/revista/">Revista</a></li><li id="menu-item-6765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6765"><a href="https://itcomunicacion.com.mx/category/bizdig/">BizDig</a></li><li id="menu-item-6609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6609"><a href="https://itcomunicacion.com.mx/category/historia/">Vida Digital</a></li><li id="menu-item-2474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2474"><a href="https://itcomunicacion.com.mx/libros/">Libros</a></li><li id="menu-item-2473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2473"><a href="https://itcomunicacion.com.mx/contactenos/">CONTÁCTENOS</a></li></ul></div> <i class="fa fa-search search-top"></i><div class="search-form-top"><form action="https://itcomunicacion.com.mx/" class="search-form searchform clearfix" method="get"><div class="search-wrap"> <input type="text" placeholder="Search" class="s field" name="s"> <button class="search-icon" type="submit"></button></div></form></div></div></nav></div></header><div id="main" class="clearfix"><div class="inner-wrap clearfix"><div id="primary"><div id="content" class="clearfix"><article id="post-32495" class="post-32495 post type-post status-publish format-standard has-post-thumbnail hentry category-casos category-mexico category-movilidad tag-aruba-networks tag-hewlett-packard-enterprise-hpe"><div class="featured-image"> <img width="800" height="445" src="https://itcomunicacion.com.mx/wp-content/uploads/2021/12/ArubaHome-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" loading="lazy" /></div><div class="article-content clearfix"><div class="above-entry-meta"><span class="cat-links"><a href="https://itcomunicacion.com.mx/category/casos/"  rel="category tag">Casos de Éxito</a>&nbsp;<a href="https://itcomunicacion.com.mx/category/mexico/"  rel="category tag">México</a>&nbsp;<a href="https://itcomunicacion.com.mx/category/movilidad/"  rel="category tag">Movilidad</a>&nbsp;</span></div><header class="entry-header"><h1 class="entry-title"> Aruba EdgeConnect Microbranch para hogar y pequeña oficina híbridos</h1></header><div class="below-entry-meta"> <span class="posted-on"><a href="https://itcomunicacion.com.mx/aruba-edgeconnect-microbranch-para-hogar-y-pequena-oficina-hibridos/" title="2:55 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-12-09T14:55:25-06:00">9 diciembre, 2021</time><time class="updated" datetime="2021-12-09T14:59:09-06:00">9 diciembre, 2021</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://itcomunicacion.com.mx/author/lian/" title="Editorial">Editorial</a></span></span> <span class="comments"><a href="https://itcomunicacion.com.mx/aruba-edgeconnect-microbranch-para-hogar-y-pequena-oficina-hibridos/#respond"><i class="fa fa-comment"></i> 0 Comments</a></span> <span class="tag-links"><i class="fa fa-tags"></i><a href="https://itcomunicacion.com.mx/tag/aruba-networks/" rel="tag">Aruba Networks</a>, <a href="https://itcomunicacion.com.mx/tag/hewlett-packard-enterprise-hpe/" rel="tag">Hewlett Packard Enterprise (HPE</a></span></div><div class="entry-content clearfix"><div id="fb-root"></div><p>Aruba, una compañía de Hewlett Packard Enterprise, presentó EdgeConnect Microbranch, una solución de red de oficina en casa y pequeña oficina para entornos de trabajo híbridos, la cual proporciona al personal remoto todos los servicios tradicionales que reciben los empleados dentro de la oficina, de forma segura, a través de un único Access Point (AP) Wi-Fi y sin necesidad de gateway, agente o hardware adicional en el sitio remoto.</p><p> </p><p>Con EdgeConnect Microbranch, los departamentos de TI pueden garantizar que la experiencia de los trabajadores sea consistente, sin importar dónde se encuentren. Edge Connect Microbranch permite esto al brindar la gama completa de servicios de conectividad en campus a los trabajadores remotos, acelerar la resolución de problemas y mantener las protecciones corporativas al extender sin problemas los marcos de seguridad de Zero Trust y Secure Access Services Edge (SASE) del campus a la oficina en casa / pequeña oficina.</p><p> </p><p>EdgeConnect Microbranch, parte de Aruba ESP (Edge Services Platform), comprende APs y un nuevo conjunto de servicios SD-WAN, y se basa en el legado de Aruba de proveer conectividad sólida, seguridad y experiencias de incorporación sin contacto para el home office a través de su popular Remote Access Points (RAPs).</p><p> </p><p>SD-WAN se ha agregado a grandes sucursales y campus para hacer frente a las crecientes demandas de mayor rendimiento, confiabilidad y seguridad de las aplicaciones. Ahora, a medida que el trabajo híbrido se convierte en la norma, el hogar y las pequeñas oficinas remotas necesitan la administración de tráfico automatizada y basada en políticas y la seguridad SASE basada en la nube de Aruba SD-WAN para proporcionar soporte de manera eficiente, sólida y segura a una fuerza laboral cada vez más remota. De hecho, IDC  estima que el 70% de las organizaciones G2000 implementarán modelos de trabajo primero remotos o híbridos, redefiniendo los procesos de trabajo.</p><p> </p><p>Para las organizaciones, la clave para permitir con éxito el trabajo flexible y remoto es la capacidad de brindar a los trabajadores híbridos el mismo acceso a herramientas, aplicaciones y funcionalidades en el hogar que en la oficina. La nueva solución EdgeConnect Microbranch hace esto agregando nuevos servicios SD-WAN y SASE a las capacidades de conectividad, control de acceso basado en identidad, administración y análisis que los usuarios han disfrutado con los RAP de Aruba, sin necesidad de hardware adicional on-premise o agentes en los dispositivos. No necesitar hardware adicional es un factor importante en oficinas en casa con espacio limitado, oficinas pequeñas y ubicaciones ad-hoc sin personal de TI, como pop-ups de retail, quioscos y clínicas móviles.</p><p> </p><p>Los servicios de EdgeConnect Microbranch abordan desafíos comunes asociados con el trabajo remoto, como la necesidad de garantizar el rendimiento de aplicaciones sensibles a la latencia, como la comunicación unificada y la colaboración, al tiempo que se cuenta con la seguridad adecuada y se contiene una mayor densidad de dispositivos que consumen mucho ancho de banda y que pueden estar en la red. Los nuevos servicios de EdgeConnect Microbranch –como el routing basado en políticas, que permite a TI optimizar cómo se enruta el tráfico de aplicaciones a un destino– complementan servicios existentes como Air Slice, que asigna dinámicamente recursos de radio AP a aplicaciones específicas. Por ejemplo, la calidad de las llamadas de videoconferencia se puede mejorar al priorizar ese tráfico sobre el entretenimiento por video, y luego enrutar el tráfico de videoconferencia directamente al proveedor de SaaS confiable, evitando un viaje innecesario al centro de datos para su inspección.</p><p> </p><p>“EdgeConnect Microbranch da a las organizaciones un enfoque moderno y escalable para permitir el trabajo remoto y hacer que la experiencia del home office sea equivalente a estar en la oficina”, dijo Larry Lunetta, vicepresidente de Marketing de Cartera de Soluciones de Aruba, una compañía de Hewlett Packard Enterprise. “Si bien algunos pueden creer que el único servicio de red que se puede extender al AP / router de la oficina en casa es la seguridad, e incluso eso requiere una caja adicional, EdgeConnect Microbranch demuestra que, con un enfoque basado en la nube, todos los servicios de red críticos pueden extenderse al home office únicamente a través de un Access Point.”</p><p> </p><p>Al extender la ya sólida experiencia de RAP en el hogar con características clave de SD-WAN, EdgeConnect Microbranch es ahora una solución ideal para operaciones híbridas como centros de contacto, telesalud y gestión de TI, donde el tiempo de actividad y la seguridad son fundamentales.</p><p> </p><p>EdgeConnect Microbranch es una solución líder de la industria que optimiza los enfoques típicos que requieren una gran cantidad de hardware dentro de la oficina en casa y la oficina pequeña para proveer servicios SD-WAN y SASE, así como hardware de nivel de consumidor y dispositivos de un solo propósito que carecen de capacidad de administración y funcionalidad.</p><p> </p><p>Nuevas características y beneficios de SD-WAN: sin gateway on-premise requerido</p><ul><li>Routing basado en políticas: permite que TI entregue rendimiento y seguridad de las aplicaciones con base en reglas automatizadas para cumplir con los acuerdos de nivel de servicio (SLAs, por sus siglas en inglés) para aplicaciones, sitios web o tipos de usuarios específicos.</li><li>Orquestación de túneles y rutas: optimiza el rendimiento de la red mediante la orquestación de túneles de VPN bajo demanda y redirigiendo automáticamente el tráfico a la ruta de la red que brinda el mejor rendimiento.</li><li>Integración SASE: provee conectividad segura a los servicios de seguridad en la nube, como Zscaler, directamente a través del AP y con Aruba Central, que brinda la orquestación de túneles y la gestión unificada de la configuración.</li><li>Visibilidad WAN mejorada: acelera la resolución de problemas y optimiza la experiencia del usuario al proporcionar actualizaciones casi en tiempo real sobre la disponibilidad, uso y rendimiento de la WAN mediante la detección de latencia, fluctuación y otros problemas de conectividad que afectan al ISP y que tradicionalmente se han ocultado a los equipos de TI.</li></ul><p> </p><p>Estas características se basan en las capacidades existentes de las soluciones de acceso remoto de Aruba, que incluyen:</p><ul><li>Priorización del tráfico: asigna recursos de radio a una aplicación y cambia dinámicamente las asignaciones a medida que comienzan o finalizan las sesiones de la aplicación</li><li>Escalabilidad masiva: soporta la implementación sin contacto y la gestión consolidada para decenas de miles de trabajadores remotos a través de los servicios basados en la nube de Aruba Central y AOS 10</li><li>Tiempo de actividad y confiabilidad mejoradas: brinda respaldo LTE mediante una interfaz USB en caso de que se pierda la conectividad ISP en el hogar u oficina pequeña</li></ul><p> </p><p>“A medida que el trabajo remoto continúa expandiéndose, los departamentos de TI enfrentan un número creciente de retos, como garantizar un acceso visible, fácil de administrar y altamente seguro para todos los trabajadores –sin importar dónde se encuentren– a las aplicaciones y datos críticos para el negocio”, dijo Chris DePuy, analista de Tecnología de 650 Group. “Ser capaz de extender los marcos de seguridad Zero Trust y SASE a las oficinas remotas y el home office jugará un papel importante a medida que las organizaciones hagan avanzar sus iniciativas de trabajo híbrido.”</p></div></div></article></div><ul class="default-wp-page clearfix"><li class="previous"><a href="https://itcomunicacion.com.mx/lg-se-pone-sabrosa-con-eclair/" rel="prev"><span class="meta-nav">&larr;</span> LG se pone sabrosa con Eclair</a></li><li class="next"></li></ul><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/aruba-edgeconnect-microbranch-para-hogar-y-pequena-oficina-hibridos/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://itcomunicacion.com.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='32495' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p> <noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript> <noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript></form></div></div></div><div id="secondary"><aside id="text-25" class="widget widget_text clearfix"><h3 class="widget-title"><span>Facebook</span></h3><div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/CanalesTIMx/" data-width="376" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/CanalesTIMx/"><a href="https://www.facebook.com/CanalesTIMx/">Canalesti</a></blockquote></div></div><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></div></aside><aside id="text-24" class="widget widget_text clearfix"><h3 class="widget-title"><span>Twitter</span></h3><div class="textwidget"><a class="twitter-timeline" 
href="https://twitter.com/canalesTI" 
data-widget-id="636659264455487488" 
height="300">Tweets by @canalesTI </a> <script>!function(d,s,id){
	var js,fjs=d.getElementsByTagName(s)[0],
	p=/^http:/.test(d.location)?'http':'https';

	if(!d.getElementById(id)){
		js=d.createElement(s);
		js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
		fjs.parentNode.insertBefore(js,fjs);
	}
}(document,"script","twitter-wjs");</script> </div></aside></div></div></div><footer id="colophon" class="clearfix"><div class="footer-widgets-wrapper"><div class="inner-wrap"><div class="footer-widgets-area clearfix"><div class="tg-footer-main-widget"><div class="tg-first-footer-widget"><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="https://bit.ly/siclik02" target="_back" rel="noopener"><article class="banner2"> <img src="https://itcomunicacion.com.mx/wp-content/uploads/2021/12/Canales-TI-siclik.png
 " alt="Banner Publicitario"></article></a></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Nube</span></h3><div class="textwidget custom-html-widget"><a href="https://bit.ly/siclik02" target="_back" rel="noopener"><article class="banner2"> <img src="https://itcomunicacion.com.mx/wp-content/uploads/2021/12/Canales-TI-siclik.png
 " alt="Banner Publicitario"></article></a></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Soluciones</span></h3><div class="textwidget custom-html-widget"><a href="https://bit.ly/siclik02" target="_back" rel="noopener"><article class="banner2"> <img src="https://itcomunicacion.com.mx/wp-content/uploads/2021/12/Canales-TI-siclik.png
 " alt="Banner Publicitario"></article></a></div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Infraestructura</span></h3><div class="textwidget custom-html-widget"><a href="https://bit.ly/siclik02" target="_back" rel="noopener"><article class="banner2"> <img src="https://itcomunicacion.com.mx/wp-content/uploads/2021/12/Canales-TI-siclik.png
 " alt="Banner Publicitario"></article></a></div></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Seguridad</span></h3><div class="textwidget custom-html-widget"><a href="https://bit.ly/siclik02" target="_back" rel="noopener"><article class="banner2"> <img src="https://itcomunicacion.com.mx/wp-content/uploads/2021/12/Canales-TI-siclik.png
 " alt="Banner Publicitario"></article></a></div></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Movilidad</span></h3><div class="textwidget custom-html-widget"><a href="https://bit.ly/siclik02" target="_back" rel="noopener"><article class="banner2"> <img src="https://itcomunicacion.com.mx/wp-content/uploads/2021/12/Canales-TI-siclik.png
 " alt="Banner Publicitario"></article></a></div></aside></div></div><div class="tg-footer-other-widgets"><div class="tg-second-footer-widget"><aside id="text-10" class="widget widget_text clearfix"><div class="textwidget"><b> Canales TI <br> Ciudad de México 03100 </b><br><br> <b>Dirección:</b> <br> Tel y Whatsapp: +52 01 55 3707 5426<br> &#x64;i&#x72;e&#x63;c&#x69;&#111;n&#x40;i&#x74;c&#x6f;&#109;&#x75;&#110;i&#x63;a&#x63;i&#x6f;&#110;&#x2e;&#x63;o&#x6d;.&#x6d;x <br><br> <b>Ventas y atención a clientes</b> <br> Tel y Whatsapp: +52 01 55 3707 5672 <br> &#x76;en&#x74;as&#x40;it&#x63;om&#x75;ni&#x63;ac&#x69;&#111;n&#x2e;&#99;o&#x6d;&#46;m&#x78; <br></div></aside></div><div class="tg-third-footer-widget"><aside id="text-11" class="widget widget_text clearfix"><div class="textwidget"> <b>Contenidos:</b> <br> Tel y Whatsapp: +52 01 55 3707 5655
Tel y Whatsapp: +52 01 55 1800 5310
Tel y Whatsapp: +52 01 55 3707 5426 <br> &#x63;o&#x6e;&#116;e&#x6e;i&#x64;&#x6f;s&#x40;&#105;t&#x63;o&#x6d;&#117;n&#x69;&#99;a&#x63;i&#x6f;&#110;.&#x63;o&#x6d;&#x2e;m&#x78; <br> <br> <b>Administración</b><br> Tel y Whatsapp: +52 01 55 3707 5672 <br> &#x61;&#x64;mi&#x6e;&#x69;&#115;tr&#x61;&#x63;io&#x6e;&#x40;&#105;tc&#x6f;&#x6d;un&#x69;&#x63;&#97;ci&#x6f;&#x6e;&#46;c&#x6f;&#x6d;&#46;mx <br><br></div></aside></div><div class="tg-fourth-footer-widget"></div></div></div></div></div><div class="footer-socket-wrapper clearfix"><div class="inner-wrap"><div class="tg-footer-main-widget Copyright"><div class="tg-first-footer-widget"><p class="copyright">Copyright © 2016 Canales TI. Todos los derechos reservados.Desarrollado por <a href="http://www.liandigital.com/">Lían Digital</a>.</p><p class="privacidad"><a href="../aviso-de-privacidad/">Aviso de Privacidad.</a></p></div></div><div class="tg-footer-other-widgets Copyright"><div class="tg-fourth-footer-widget"><div class="social-links clearfix"><ul><li><a href="https://www.facebook.com/CanalesTIMx/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/canalesTI" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/canales_ti/" target="_blank" class="customize-unpreviewable"><i class="fa fa-instagram"></i></a></li><li><a href="https://vm.tiktok.com/ZM8kG56AB/" target="_blank" class="customize-unpreviewable"><i class="fa fa-tiktok"></i></a></li><li><a href="https://www.linkedin.com/company/canalesti/" target="_blank" class="customize-unpreviewable"><i class="fa fa-linkedin"></i></a></li></ul></div></div></div></div></div></div></footer> <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a></div><div class="icon-bar"> <a href="https://www.facebook.com/CanalesTIMx/" class="facebook" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/canalesTI" class="twitter" target="_blank"> <i class="fa fa-twitter"></i></a> <a href="https://www.instagram.com/canales_ti/" class="instagram" target="_blank" class="customize-unpreviewable"><i class="fa fa-instagram"></i></a></li> <a href="https://vm.tiktok.com/ZM8kG56AB/" class="tiktok" target="_blank" class="customize-unpreviewable"><i class="fa fa-tiktok"></i></a></li> <a href="https://www.linkedin.com/company/canalesti/" class="linkedin" target="_blank" class="customize-unpreviewable"><i class="fa fa-linkedin"></i></a></li></div><div style="width:100%;text-align:center; font-size:11px; clear:both"><a target="_blank" title="Insert PHP Snippet Wordpress Plugin" href="http://xyzscripts.com/wordpress-plugins/insert-php-code-snippet/">PHP Code Snippets</a> Powered By : <a target="_blank" title="PHP Scripts & Wordpress Plugins" href="http://www.xyzscripts.com" >XYZScripts.com</a></div> <!--noptimize--><script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='360a924c303da7162758215475a2e4ab';
hf4V='d0633402a5c369ec199d323eaedb022a';
cm4S="form[action='https://itcomunicacion.com.mx/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script><!--/noptimize--> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"api":{"root":"https:\/\/itcomunicacion.com.mx\/wp-json\/","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript' id='leadin-script-loader-js-js-extra'>var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"8.4.260"};</script> <script type='text/javascript' src='https://js.hs-scripts.com/5208744.js?integration=WordPress&#038;__rtime=1639086638' async defer id='hs-script-loader'></script> <script type='text/javascript' data-cfasync="false" src='https://itcomunicacion.com.mx/wp-content/cache/autoptimize/js/autoptimize_single_ef80791651f268e6ffbf62fcc3ebce70.js?__rtime=1639086638' id='dflip-script-js'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lc3PN8cAAAAAGM0KvK6kbcNDMdIDyGqig95zX84&#038;__rtime=1639086638' id='google-recaptcha-js'></script> <script type='text/javascript' id='wpcf7-recaptcha-js-extra'>var wpcf7_recaptcha = {"sitekey":"6Lc3PN8cAAAAAGM0KvK6kbcNDMdIDyGqig95zX84","actions":{"homepage":"homepage","contactform":"contactform"}};</script> <script type='text/javascript' src='https://itcomunicacion.com.mx/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js?__rtime=1639086638' id='wpss-jscripts-ftr-js'></script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-81117765-1', 'auto');
  ga('send', 'pageview');</script> <script type="text/javascript">jQuery(".enlace_clic").on("click", function(){
    	var id = jQuery(this).attr("id")
    	ga('send', 'event', id, 'clic', 'enlace');
    })</script> <script type="text/javascript">jQuery(".category-revista").closest('.inner-wrap').find('.navigation').hide();</script>    <script type="text/javascript">//console.log ("holaaaaaaaaaaaaa");
    var num_comunidad = 32495;
    //console.log (num_comunidad);
    document.getElementById('colormag_728x90_advertisement_widget-15').style.display = "none";
    if (num_comunidad == "17699") {
    	document.getElementById('colormag_728x90_advertisement_widget-15').style.display = "block";
    	document.getElementById('colormag_728x90_advertisement_widget-14').style.display = "none";
      document.getElementById('custom_html-3').style.display = "block";
      document.getElementById('custom_html-2').style.display = "none";
    }
    else if (num_comunidad == "17726") {
    	document.getElementById('colormag_728x90_advertisement_widget-16').style.display = "block";
    	document.getElementById('colormag_728x90_advertisement_widget-14').style.display = "none";
      document.getElementById('custom_html-4').style.display = "block";
      document.getElementById('custom_html-2').style.display = "none";
    }
    else if (num_comunidad == "17728") {
    	document.getElementById('colormag_728x90_advertisement_widget-17').style.display = "block";
    	document.getElementById('colormag_728x90_advertisement_widget-14').style.display = "none";
      document.getElementById('custom_html-5').style.display = "block";
      document.getElementById('custom_html-2').style.display = "none";
    }
    else if (num_comunidad == "17730") {
    	document.getElementById('colormag_728x90_advertisement_widget-18').style.display = "block";
    	document.getElementById('colormag_728x90_advertisement_widget-14').style.display = "none";
      document.getElementById('custom_html-6').style.display = "block";
      document.getElementById('custom_html-2').style.display = "none";
    }
    else if (num_comunidad == "17732") {
    	document.getElementById('colormag_728x90_advertisement_widget-19').style.display = "block";
    	document.getElementById('colormag_728x90_advertisement_widget-14').style.display = "none";
      document.getElementById('custom_html-7').style.display = "block";
      document.getElementById('custom_html-2').style.display = "none";
    }</script>  <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2183271005740460",
    enable_page_level_ads: true
  });</script> <script defer src="https://itcomunicacion.com.mx/wp-content/cache/autoptimize/js/autoptimize_5e76e1901e1b2790d4776aaf4ed07d80.js"></script></body></html>